<!doctype html >
<!--[if IE 8]>    <html class="ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>    <html class="ie9"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО) | Информационный портал ВЕРЖЕ</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://verge.zp.ua/xmlrpc.php" />
    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Житель Запорожья нашел в лесополосе на окраине города тайник с арсеналом оружия. После того, как перевез его в гараж, гражданин позвонил в полицию. Как рассказал гражданин, в лесополосе на окраине города он случайно нашел тайник с гранатометами. Мужчина перевез находку в собственный гараж." />
<meta name="keywords" content="новости, происшествия, регион, эксклюзив, видео, гранатометы, запорожье, изъятие, находка, обнаружение, полиция, тайник, теракт" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<meta property="og:image" content="http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety.jpg" /><meta name="author" content="Valeriy">
<link rel="icon" type="image/png" href="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Информационный портал ВЕРЖЕ &raquo; Лента" href="http://verge.zp.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Информационный портал ВЕРЖЕ &raquo; Лента комментариев" href="http://verge.zp.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Информационный портал ВЕРЖЕ &raquo; Лента комментариев к &laquo;Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)&raquo;" href="http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/verge.zp.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://verge.zp.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://verge.zp.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//verge.zp.ua/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1487608065' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://verge.zp.ua/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://verge.zp.ua/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://verge.zp.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://verge.zp.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://verge.zp.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Невероятное зрелище над Запорожской АЭС (ВИДЕО)' href='http://verge.zp.ua/2017/04/24/%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d0%be%d1%8f%d1%82%d0%bd%d0%be%d0%b5-%d0%b7%d1%80%d0%b5%d0%bb%d0%b8%d1%89%d0%b5-%d0%bd%d0%b0%d0%b4-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9/' />
<link rel='next' title='Во время попойки запорожец проломил собутыльнику голову лопатой' href='http://verge.zp.ua/2017/04/25/%d0%b2%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bf%d0%be%d0%bf%d0%be%d0%b9%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b5%d1%86-%d0%bf%d1%80%d0%be%d0%bb%d0%be%d0%bc%d0%b8%d0%bb-%d1%81/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/" />
<link rel='shortlink' href='http://verge.zp.ua/?p=81614' />
<link rel="alternate" type="application/json+oembed" href="http://verge.zp.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverge.zp.ua%2F2017%2F04%2F25%2F%25d0%25b6%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d1%258f-%25d0%25be%25d0%25b1%25d0%25bd%25d0%25b0%25d1%2580%25d1%2583%25d0%25b6%25d0%25b8%25d0%25bb-%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581-17-%25d1%258e%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://verge.zp.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverge.zp.ua%2F2017%2F04%2F25%2F%25d0%25b6%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d1%258f-%25d0%25be%25d0%25b1%25d0%25bd%25d0%25b0%25d1%2580%25d1%2583%25d0%25b6%25d0%25b8%25d0%25bb-%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581-17-%25d1%258e%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Valeriy"}});
        </script>
	   <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://verge.zp.ua/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60889209-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2133266436912121",
    enable_page_level_ads: true
  });
</script>
<body>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vergeua" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://verge.zp.ua/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/verge_zp_ua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/vergeua" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-49616"><a href="http://verge.zp.ua/category/politika/">Политика</a></li>
<li id="menu-item-49617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49617"><a href="http://verge.zp.ua/category/economics/">Экономика</a></li>
<li id="menu-item-49618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49618"><a href="http://verge.zp.ua/category/people/">Общество</a></li>
<li id="menu-item-49619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49619"><a href="http://verge.zp.ua/category/accident/">Происшествия</a></li>
<li id="menu-item-49722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49722"><a href="http://verge.zp.ua/category/%d0%b0%d1%82%d0%be/">АТО</a></li>
<li id="menu-item-49723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49723"><a href="http://verge.zp.ua/category/kultura/">Культура</a></li>
<li id="menu-item-49724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49724"><a href="http://verge.zp.ua/category/sport-2/">Спорт</a></li>
<li id="menu-item-49725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49725"><a href="http://verge.zp.ua/category/blog/">Блог</a></li>
<li id="menu-item-49726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49726"><a href="http://verge.zp.ua/category/persona/">Интервью</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://verge.zp.ua/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">0.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Zaporizhzhya</div>
			</div>
		</div>
		</div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vergeua" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://verge.zp.ua/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/verge_zp_ua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/vergeua" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://verge.zp.ua/">
            <img class="td-retina-data" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt=""/>
            <span class="td-visual-hidden">Информационный портал ВЕРЖЕ</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
 <a href="http://berezka.zp.ua/" target="_blank"><img class="td-retina" style="width: 728px;" src="http://verge.zp.ua/wp-content/themes/Newsmag/images/Baner_13.png" alt="" height="728" width="90"></a>
</div>
<div class="td-visible-tablet-portrait">
 <a href="http://berezka.zp.ua/" target="_blank"><img class="td-retina" style="width: 468px;" src="http://verge.zp.ua/wp-content/themes/Newsmag/images/Baner_13.png" alt="" height="468" width="60"></a>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://verge.zp.ua/">
		<img class="td-retina-data" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://verge.zp.ua/">
		<img class="td-retina-data" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt=""/>
	</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-49616"><a href="http://verge.zp.ua/category/politika/">Политика</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58fedef136d2a = new tdBlock();
block_td_uid_2_58fedef136d2a.id = "td_uid_2_58fedef136d2a";
block_td_uid_2_58fedef136d2a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_2_58fedef136d2a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58fedef136d2a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58fedef136d2a.td_column_number = "3";
block_td_uid_2_58fedef136d2a.block_type = "td_block_mega_menu";
block_td_uid_2_58fedef136d2a.post_count = "5";
block_td_uid_2_58fedef136d2a.found_posts = "1548";
block_td_uid_2_58fedef136d2a.header_color = "";
block_td_uid_2_58fedef136d2a.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fedef136d2a.max_num_pages = "310";
tdBlocksArray.push(block_td_uid_2_58fedef136d2a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58fedef136d2a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58fedef136d2a" ><div id=td_uid_2_58fedef136d2a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%bb%d0%b8%d1%82%d0%b2%d0%b5-%d1%83%d0%b2%d0%b5%d1%80%d0%b5%d0%bd%d1%8b-%d1%87%d1%82%d0%be-%d1%80%d1%84-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%bd%d0%b8/" rel="bookmark" title="В Литве уверены, что РФ начала против них информационную войну"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/i-14-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/i-14-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Литве уверены, что РФ начала против них информационную войну"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%bb%d0%b8%d1%82%d0%b2%d0%b5-%d1%83%d0%b2%d0%b5%d1%80%d0%b5%d0%bd%d1%8b-%d1%87%d1%82%d0%be-%d1%80%d1%84-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%bd%d0%b8/" rel="bookmark" title="В Литве уверены, что РФ начала против них информационную войну">В Литве уверены, что РФ начала против них информационную войну</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b0%d0%b2%d0%b8%d0%b0%d0%bd%d0%be%d1%81%d1%86%d0%b0-%d0%b0%d0%b4%d0%bc%d0%b8%d1%80%d0%b0%d0%bb-%d0%ba%d1%83%d0%b7%d0%bd%d0%b5%d1%86%d0%be%d0%b2/" rel="bookmark" title="Ремонт авианосца «Адмирал Кузнецов» затянет на 40 миллиардов рублей"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/04/авианосец-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/04/авианосец.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ремонт авианосца «Адмирал Кузнецов» затянет на 40 миллиардов рублей"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d1%80%d0%b5%d0%bc%d0%be%d0%bd%d1%82-%d0%b0%d0%b2%d0%b8%d0%b0%d0%bd%d0%be%d1%81%d1%86%d0%b0-%d0%b0%d0%b4%d0%bc%d0%b8%d1%80%d0%b0%d0%bb-%d0%ba%d1%83%d0%b7%d0%bd%d0%b5%d1%86%d0%be%d0%b2/" rel="bookmark" title="Ремонт авианосца «Адмирал Кузнецов» затянет на 40 миллиардов рублей">Ремонт авианосца «Адмирал Кузнецов» затянет на 40 миллиардов рублей</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/22/%d0%b1%d0%be%d0%b5%d0%b2%d0%b8%d0%ba%d0%b8-%d1%82%d0%b0%d0%bb%d0%b8%d0%b1%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0%d0%bf%d0%b0%d0%bb%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d1%83%d1%8e-%d0%b1%d0%b0/" rel="bookmark" title="Боевики Талибана напали на военную базу в Афганистане и убили свыше 100 человек"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/4bkcd5cc38d13aj351_800C450-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/4bkcd5cc38d13aj351_800C450-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/4bkcd5cc38d13aj351_800C450-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/4bkcd5cc38d13aj351_800C450-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/4bkcd5cc38d13aj351_800C450-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Боевики Талибана напали на военную базу в Афганистане и убили свыше 100 человек"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/22/%d0%b1%d0%be%d0%b5%d0%b2%d0%b8%d0%ba%d0%b8-%d1%82%d0%b0%d0%bb%d0%b8%d0%b1%d0%b0%d0%bd%d0%b0-%d0%bd%d0%b0%d0%bf%d0%b0%d0%bb%d0%b8-%d0%bd%d0%b0-%d0%b2%d0%be%d0%b5%d0%bd%d0%bd%d1%83%d1%8e-%d0%b1%d0%b0/" rel="bookmark" title="Боевики Талибана напали на военную базу в Афганистане и убили свыше 100 человек">Боевики Талибана напали на военную базу в Афганистане и убили свыше 100 человек</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/21/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d1%80%d0%b0%d1%81%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%b2%d0%be%d0%b9%d1%81%d0%ba%d0%b0-%d0%ba-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86/" rel="bookmark" title="Россия перебрасывает войска к границе с Северной Кореей (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/воен-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/воен-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/воен-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/воен-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/воен-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/воен-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/воен-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/воен.jpg 580w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Россия перебрасывает войска к границе с Северной Кореей (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/21/%d1%80%d0%be%d1%81%d1%81%d0%b8%d1%8f-%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d1%80%d0%b0%d1%81%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%b2%d0%be%d0%b9%d1%81%d0%ba%d0%b0-%d0%ba-%d0%b3%d1%80%d0%b0%d0%bd%d0%b8%d1%86/" rel="bookmark" title="Россия перебрасывает войска к границе с Северной Кореей (ВИДЕО)">Россия перебрасывает войска к границе с Северной Кореей (ВИДЕО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/20/%d0%bf%d0%be%d0%b4-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%bc-%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%bc-%d0%b8%d0%bd%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%86%d1%8b-%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Под российским рублем иностранцы заложили мину замедленного действия"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/евро-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/евро-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/евро.jpg 580w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Под российским рублем иностранцы заложили мину замедленного действия"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/20/%d0%bf%d0%be%d0%b4-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%bc-%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%bc-%d0%b8%d0%bd%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%86%d1%8b-%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Под российским рублем иностранцы заложили мину замедленного действия">Под российским рублем иностранцы заложили мину замедленного действия</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fedef136d2a" data-td_block_id="td_uid_2_58fedef136d2a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fedef136d2a" data-td_block_id="td_uid_2_58fedef136d2a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49617"><a href="http://verge.zp.ua/category/economics/">Экономика</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58fedef13b189 = new tdBlock();
block_td_uid_3_58fedef13b189.id = "td_uid_3_58fedef13b189";
block_td_uid_3_58fedef13b189.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"781","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_3_58fedef13b189_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58fedef13b189_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58fedef13b189.td_column_number = "3";
block_td_uid_3_58fedef13b189.block_type = "td_block_mega_menu";
block_td_uid_3_58fedef13b189.post_count = "5";
block_td_uid_3_58fedef13b189.found_posts = "619";
block_td_uid_3_58fedef13b189.header_color = "";
block_td_uid_3_58fedef13b189.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fedef13b189.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_3_58fedef13b189);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58fedef13b189_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58fedef13b189" ><div id=td_uid_3_58fedef13b189 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%b2%d0%be%d1%88%d0%bb%d0%b0-%d0%b2-5-%d0%ba%d1%83-%d1%80%d0%b5%d0%b3%d0%b8%d0%be2/" rel="bookmark" title="Запорожская область вошла в 5-ку регионов с высокой средней зарплатой у людей (СПИСОК)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожская область вошла в 5-ку регионов с высокой средней зарплатой у людей (СПИСОК)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%b2%d0%be%d1%88%d0%bb%d0%b0-%d0%b2-5-%d0%ba%d1%83-%d1%80%d0%b5%d0%b3%d0%b8%d0%be2/" rel="bookmark" title="Запорожская область вошла в 5-ку регионов с высокой средней зарплатой у людей (СПИСОК)">Запорожская область вошла в 5-ку регионов с высокой средней зарплатой у людей (СПИСОК)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/20/%d0%bf%d0%be%d0%b4-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%bc-%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%bc-%d0%b8%d0%bd%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%86%d1%8b-%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Под российским рублем иностранцы заложили мину замедленного действия"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/евро-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/евро-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/евро-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/евро.jpg 580w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Под российским рублем иностранцы заложили мину замедленного действия"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/20/%d0%bf%d0%be%d0%b4-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%bc-%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%bc-%d0%b8%d0%bd%d0%be%d1%81%d1%82%d1%80%d0%b0%d0%bd%d1%86%d1%8b-%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Под российским рублем иностранцы заложили мину замедленного действия">Под российским рублем иностранцы заложили мину замедленного действия</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/20/%d1%81%d1%82%d0%b0%d0%bb%d0%be-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d0%be-%d1%81%d0%ba%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf/" rel="bookmark" title="Стало известно, сколько запорожские предприятия заплатили налогов (ИНФОГРАФИКА)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/Прибуток_І_кв-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/Прибуток_І_кв-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/Прибуток_І_кв-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/Прибуток_І_кв-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/Прибуток_І_кв-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Стало известно, сколько запорожские предприятия заплатили налогов (ИНФОГРАФИКА)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/20/%d1%81%d1%82%d0%b0%d0%bb%d0%be-%d0%b8%d0%b7%d0%b2%d0%b5%d1%81%d1%82%d0%bd%d0%be-%d1%81%d0%ba%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf/" rel="bookmark" title="Стало известно, сколько запорожские предприятия заплатили налогов (ИНФОГРАФИКА)">Стало известно, сколько запорожские предприятия заплатили налогов (ИНФОГРАФИКА)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/18/%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%be%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%bf%d0%b5/" rel="bookmark" title="Работодатели Запорожской области перечислили 1,2 миллиарда гривен ЕСВ"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/64222-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/64222-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/64222-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/64222-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/64222-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Работодатели Запорожской области перечислили 1,2 миллиарда гривен ЕСВ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/18/%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%be%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%bf%d0%b5/" rel="bookmark" title="Работодатели Запорожской области перечислили 1,2 миллиарда гривен ЕСВ">Работодатели Запорожской области перечислили 1,2 миллиарда гривен ЕСВ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/18/%d1%81%d0%b0%d0%bc%d1%8b%d0%b9-%d1%81%d0%ba%d0%be%d1%80%d0%be%d1%81%d1%82%d0%bd%d0%be%d0%b9-%d1%81%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d1%8b%d0%b9-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb/" rel="bookmark" title="Самый скоростной серийный автомобиль презентовали в США (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/dodge-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/dodge-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/dodge-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/dodge-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/dodge-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Самый скоростной серийный автомобиль презентовали в США (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/18/%d1%81%d0%b0%d0%bc%d1%8b%d0%b9-%d1%81%d0%ba%d0%be%d1%80%d0%be%d1%81%d1%82%d0%bd%d0%be%d0%b9-%d1%81%d0%b5%d1%80%d0%b8%d0%b9%d0%bd%d1%8b%d0%b9-%d0%b0%d0%b2%d1%82%d0%be%d0%bc%d0%be%d0%b1%d0%b8%d0%bb/" rel="bookmark" title="Самый скоростной серийный автомобиль презентовали в США (ВИДЕО)">Самый скоростной серийный автомобиль презентовали в США (ВИДЕО)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fedef13b189" data-td_block_id="td_uid_3_58fedef13b189"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fedef13b189" data-td_block_id="td_uid_3_58fedef13b189"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49618"><a href="http://verge.zp.ua/category/people/">Общество</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58fedef13f769 = new tdBlock();
block_td_uid_4_58fedef13f769.id = "td_uid_4_58fedef13f769";
block_td_uid_4_58fedef13f769.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_58fedef13f769_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58fedef13f769_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58fedef13f769.td_column_number = "3";
block_td_uid_4_58fedef13f769.block_type = "td_block_mega_menu";
block_td_uid_4_58fedef13f769.post_count = "5";
block_td_uid_4_58fedef13f769.found_posts = "3719";
block_td_uid_4_58fedef13f769.header_color = "";
block_td_uid_4_58fedef13f769.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fedef13f769.max_num_pages = "744";
tdBlocksArray.push(block_td_uid_4_58fedef13f769);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58fedef13f769_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58fedef13f769" ><div id=td_uid_4_58fedef13f769 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81-%d1%83%d1%82%d1%80%d0%b0-%d0%be%d0%b6%d0%b8%d0%b4%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%bc%d0%be%d1%80%d0%be%d0%b7-%d0%b0-%d0%b1%d0%bb/" rel="bookmark" title="В Запорожье с утра ожидается мороз, а ближе к вечеру потепление"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье с утра ожидается мороз, а ближе к вечеру потепление"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81-%d1%83%d1%82%d1%80%d0%b0-%d0%be%d0%b6%d0%b8%d0%b4%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%bc%d0%be%d1%80%d0%be%d0%b7-%d0%b0-%d0%b1%d0%bb/" rel="bookmark" title="В Запорожье с утра ожидается мороз, а ближе к вечеру потепление">В Запорожье с утра ожидается мороз, а ближе к вечеру потепление</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%85%d0%be%d1%82%d1%8f%d1%82-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%82%d1%8c-%d0%b3%d0%be%d0%bb%d0%bb%d0%b8%d0%b2%d1%83%d0%b4%d1%81%d0%ba/" rel="bookmark" title="В Запорожье хотят создать Голливудскую аллею славы"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/walk_fame_stars_usa-info.com_.ua_-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/walk_fame_stars_usa-info.com_.ua_-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/walk_fame_stars_usa-info.com_.ua_-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/walk_fame_stars_usa-info.com_.ua_-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/walk_fame_stars_usa-info.com_.ua_-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье хотят создать Голливудскую аллею славы"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%85%d0%be%d1%82%d1%8f%d1%82-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d1%82%d1%8c-%d0%b3%d0%be%d0%bb%d0%bb%d0%b8%d0%b2%d1%83%d0%b4%d1%81%d0%ba/" rel="bookmark" title="В Запорожье хотят создать Голливудскую аллею славы">В Запорожье хотят создать Голливудскую аллею славы</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-4-%d0%bc-%d1%82%d1%8b%d1%81%d1%8f%d1%87%d0%b0%d0%bc-%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d0%ba-%d0%be%d1%82%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="В Запорожье 4-м тысячам человек отказали в назначении субсидии на оплату ЖКУ"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/subs2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/subs2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/subs2-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/subs2-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/04/subs2-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/subs2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/subs2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/subs2-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/subs2-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/04/subs2-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/04/subs2.jpg 900w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье 4-м тысячам человек отказали в назначении субсидии на оплату ЖКУ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-4-%d0%bc-%d1%82%d1%8b%d1%81%d1%8f%d1%87%d0%b0%d0%bc-%d1%87%d0%b5%d0%bb%d0%be%d0%b2%d0%b5%d0%ba-%d0%be%d1%82%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="В Запорожье 4-м тысячам человек отказали в назначении субсидии на оплату ЖКУ">В Запорожье 4-м тысячам человек отказали в назначении субсидии на оплату ЖКУ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b5%d0%b4%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82-%d0%bf%d0%be%d0%ba%d0%b0%d0%b6%d0%b5%d1%82/" rel="bookmark" title="Запорожский медуниверситет покажет он-лайн процесс операции для студентов (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/170410_onk_795-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/170410_onk_795-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/170410_onk_795-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/170410_onk_795-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/170410_onk_795-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожский медуниверситет покажет он-лайн процесс операции для студентов (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%b5%d0%b4%d1%83%d0%bd%d0%b8%d0%b2%d0%b5%d1%80%d1%81%d0%b8%d1%82%d0%b5%d1%82-%d0%bf%d0%be%d0%ba%d0%b0%d0%b6%d0%b5%d1%82/" rel="bookmark" title="Запорожский медуниверситет покажет он-лайн процесс операции для студентов (ФОТО)">Запорожский медуниверситет покажет он-лайн процесс операции для студентов (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%bb%d0%b8%d1%82%d0%b2%d0%b5-%d1%83%d0%b2%d0%b5%d1%80%d0%b5%d0%bd%d1%8b-%d1%87%d1%82%d0%be-%d1%80%d1%84-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%bd%d0%b8/" rel="bookmark" title="В Литве уверены, что РФ начала против них информационную войну"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/i-14-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/i-14-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/i-14.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Литве уверены, что РФ начала против них информационную войну"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%bb%d0%b8%d1%82%d0%b2%d0%b5-%d1%83%d0%b2%d0%b5%d1%80%d0%b5%d0%bd%d1%8b-%d1%87%d1%82%d0%be-%d1%80%d1%84-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b0-%d0%bf%d1%80%d0%be%d1%82%d0%b8%d0%b2-%d0%bd%d0%b8/" rel="bookmark" title="В Литве уверены, что РФ начала против них информационную войну">В Литве уверены, что РФ начала против них информационную войну</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fedef13f769" data-td_block_id="td_uid_4_58fedef13f769"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fedef13f769" data-td_block_id="td_uid_4_58fedef13f769"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49619"><a href="http://verge.zp.ua/category/accident/">Происшествия</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58fedef14320b = new tdBlock();
block_td_uid_5_58fedef14320b.id = "td_uid_5_58fedef14320b";
block_td_uid_5_58fedef14320b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_5_58fedef14320b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58fedef14320b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58fedef14320b.td_column_number = "3";
block_td_uid_5_58fedef14320b.block_type = "td_block_mega_menu";
block_td_uid_5_58fedef14320b.post_count = "5";
block_td_uid_5_58fedef14320b.found_posts = "4498";
block_td_uid_5_58fedef14320b.header_color = "";
block_td_uid_5_58fedef14320b.ajax_pagination_infinite_stop = "";
block_td_uid_5_58fedef14320b.max_num_pages = "900";
tdBlocksArray.push(block_td_uid_5_58fedef14320b);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58fedef14320b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58fedef14320b" ><div id=td_uid_5_58fedef14320b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d1%83%d0%b4-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d0%bb-%d1%81%d0%b0%d0%b6%d0%b0%d1%82%d1%8c-%d0%b2-%d0%ba%d0%be%d0%bb%d0%be%d0%bd/" rel="bookmark" title="Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d1%83%d0%b4-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d0%bb-%d1%81%d0%b0%d0%b6%d0%b0%d1%82%d1%8c-%d0%b2-%d0%ba%d0%be%d0%bb%d0%be%d0%bd/" rel="bookmark" title="Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку">Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b2%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bf%d0%be%d0%bf%d0%be%d0%b9%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b5%d1%86-%d0%bf%d1%80%d0%be%d0%bb%d0%be%d0%bc%d0%b8%d0%bb-%d1%81/" rel="bookmark" title="Во время попойки запорожец проломил собутыльнику голову лопатой"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/4-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/4-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2.jpg 625w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Во время попойки запорожец проломил собутыльнику голову лопатой"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b2%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bf%d0%be%d0%bf%d0%be%d0%b9%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b5%d1%86-%d0%bf%d1%80%d0%be%d0%bb%d0%be%d0%bc%d0%b8%d0%bb-%d1%81/" rel="bookmark" title="Во время попойки запорожец проломил собутыльнику голову лопатой">Во время попойки запорожец проломил собутыльнику голову лопатой</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/" rel="bookmark" title="Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/" rel="bookmark" title="Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)">Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b2-%d1%81%d0%b5%d1%80%d1%8c%d0%b5%d0%b7%d0%bd%d0%be%d0%b9-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0/" rel="bookmark" title="В Запорожье в серьезной аварии пострадали 10 пассажиров маршрутки (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/2fd50399f333443c3831432ca70d6301_9349-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/2fd50399f333443c3831432ca70d6301_9349-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/2fd50399f333443c3831432ca70d6301_9349-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/2fd50399f333443c3831432ca70d6301_9349-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/2fd50399f333443c3831432ca70d6301_9349-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье в серьезной аварии пострадали 10 пассажиров маршрутки (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b2-%d1%81%d0%b5%d1%80%d1%8c%d0%b5%d0%b7%d0%bd%d0%be%d0%b9-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0/" rel="bookmark" title="В Запорожье в серьезной аварии пострадали 10 пассажиров маршрутки (ВИДЕО)">В Запорожье в серьезной аварии пострадали 10 пассажиров маршрутки (ВИДЕО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc-%d1%81%d0%b5%d0%bb%d0%b5-%d0%b4%d0%b2%d0%be%d0%b5-%d0%bc%d1%83%d0%b6%d1%87%d0%b8%d0%bd-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b8/" rel="bookmark" title="В запорожском селе двое мужчин устроили смертельную дуэль на ножах"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/PM963image001-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/PM963image001-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/PM963image001-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/PM963image001-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/PM963image001-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/PM963image001-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/PM963image001-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/PM963image001.jpg 567w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В запорожском селе двое мужчин устроили смертельную дуэль на ножах"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc-%d1%81%d0%b5%d0%bb%d0%b5-%d0%b4%d0%b2%d0%be%d0%b5-%d0%bc%d1%83%d0%b6%d1%87%d0%b8%d0%bd-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b8/" rel="bookmark" title="В запорожском селе двое мужчин устроили смертельную дуэль на ножах">В запорожском селе двое мужчин устроили смертельную дуэль на ножах</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58fedef14320b" data-td_block_id="td_uid_5_58fedef14320b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58fedef14320b" data-td_block_id="td_uid_5_58fedef14320b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49722"><a href="http://verge.zp.ua/category/%d0%b0%d1%82%d0%be/">АТО</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58fedef14b851 = new tdBlock();
block_td_uid_6_58fedef14b851.id = "td_uid_6_58fedef14b851";
block_td_uid_6_58fedef14b851.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1203","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_6_58fedef14b851_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58fedef14b851_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58fedef14b851.td_column_number = "3";
block_td_uid_6_58fedef14b851.block_type = "td_block_mega_menu";
block_td_uid_6_58fedef14b851.post_count = "5";
block_td_uid_6_58fedef14b851.found_posts = "970";
block_td_uid_6_58fedef14b851.header_color = "";
block_td_uid_6_58fedef14b851.ajax_pagination_infinite_stop = "";
block_td_uid_6_58fedef14b851.max_num_pages = "194";
tdBlocksArray.push(block_td_uid_6_58fedef14b851);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58fedef14b851_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58fedef14b851" ><div id=td_uid_6_58fedef14b851 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/20/%d0%bf%d0%be%d0%ba%d0%b0-%d1%81%d1%88%d0%b0-%d0%b8-%d0%b5%d1%81-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d0%be%d0%bf%d1%80%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d0%ba%d1%80%d0%b5/" rel="bookmark" title="Пока США и ЕС не могут определиться, Кремль поглощает Донбасс"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/5668-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/5668-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/5668-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/5668-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/5668-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Пока США и ЕС не могут определиться, Кремль поглощает Донбасс"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/20/%d0%bf%d0%be%d0%ba%d0%b0-%d1%81%d1%88%d0%b0-%d0%b8-%d0%b5%d1%81-%d0%bd%d0%b5-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d0%be%d0%bf%d1%80%d0%b5%d0%b4%d0%b5%d0%bb%d0%b8%d1%82%d1%8c%d1%81%d1%8f-%d0%ba%d1%80%d0%b5/" rel="bookmark" title="Пока США и ЕС не могут определиться, Кремль поглощает Донбасс">Пока США и ЕС не могут определиться, Кремль поглощает Донбасс</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/19/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%b0%d0%ba%d1%82%d0%bd%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%81%d0%b5/" rel="bookmark" title="Российские контрактники на Донбассе ради выпивки оставили боевые позиции"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/donec-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/donec-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Российские контрактники на Донбассе ради выпивки оставили боевые позиции"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/19/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b5-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%b0%d0%ba%d1%82%d0%bd%d0%b8%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%b4%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%81%d0%b5/" rel="bookmark" title="Российские контрактники на Донбассе ради выпивки оставили боевые позиции">Российские контрактники на Донбассе ради выпивки оставили боевые позиции</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/19/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%86%d1%8b-%d0%bd%d0%b0-%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%be%d0%b2%d1%83%d1%8e-%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%b0%d0%bb%d0%b8-%d0%bf%d0%b0%d1%81%d1%85/" rel="bookmark" title="Запорожцы на передовую передали Пасхальную корзину (ФОТОРЕПОРТАЖ)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/foto-6-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/foto-6-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/foto-6-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/foto-6-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/foto-6-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожцы на передовую передали Пасхальную корзину (ФОТОРЕПОРТАЖ)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/19/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%86%d1%8b-%d0%bd%d0%b0-%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%be%d0%b2%d1%83%d1%8e-%d0%bf%d0%b5%d1%80%d0%b5%d0%b4%d0%b0%d0%bb%d0%b8-%d0%bf%d0%b0%d1%81%d1%85/" rel="bookmark" title="Запорожцы на передовую передали Пасхальную корзину (ФОТОРЕПОРТАЖ)">Запорожцы на передовую передали Пасхальную корзину (ФОТОРЕПОРТАЖ)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/18/%d0%b2-%d0%b2%d0%be%d0%b9%d1%81%d0%ba%d0%b0%d1%85-%d0%b4%d0%bd%d1%80-%d0%b8-%d0%bb%d0%bd%d1%80-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b8-%d0%bd%d0%b5%d1%81%d1%82%d0%b8-%d1%81%d0%bb%d1%83%d0%b6/" rel="bookmark" title="В войсках &#171;ДНР&#187; и &#171;ЛНР&#187; начали нести службу мертвецы"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/donec-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/donec-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В войсках &#171;ДНР&#187; и &#171;ЛНР&#187; начали нести службу мертвецы"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/18/%d0%b2-%d0%b2%d0%be%d0%b9%d1%81%d0%ba%d0%b0%d1%85-%d0%b4%d0%bd%d1%80-%d0%b8-%d0%bb%d0%bd%d1%80-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b8-%d0%bd%d0%b5%d1%81%d1%82%d0%b8-%d1%81%d0%bb%d1%83%d0%b6/" rel="bookmark" title="В войсках &#171;ДНР&#187; и &#171;ЛНР&#187; начали нести службу мертвецы">В войсках &#171;ДНР&#187; и &#171;ЛНР&#187; начали нести службу мертвецы</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/18/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0-%d0%bd%d0%b0-%d0%be%d1%80%d0%b4%d0%bb%d0%be-%d0%b7%d0%b0%d0%bf%d1%83%d1%81%d0%ba-%d0%be%d1%82%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%bd/" rel="bookmark" title="Пропаганда на ОРДЛО: запуск отравленных крыс, облучение и яд в водопроводе"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/i-10-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/i-10-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/i-10-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/i-10-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/i-10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Пропаганда на ОРДЛО: запуск отравленных крыс, облучение и яд в водопроводе"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/18/%d0%bf%d1%80%d0%be%d0%bf%d0%b0%d0%b3%d0%b0%d0%bd%d0%b4%d0%b0-%d0%bd%d0%b0-%d0%be%d1%80%d0%b4%d0%bb%d0%be-%d0%b7%d0%b0%d0%bf%d1%83%d1%81%d0%ba-%d0%be%d1%82%d1%80%d0%b0%d0%b2%d0%bb%d0%b5%d0%bd%d0%bd/" rel="bookmark" title="Пропаганда на ОРДЛО: запуск отравленных крыс, облучение и яд в водопроводе">Пропаганда на ОРДЛО: запуск отравленных крыс, облучение и яд в водопроводе</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58fedef14b851" data-td_block_id="td_uid_6_58fedef14b851"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58fedef14b851" data-td_block_id="td_uid_6_58fedef14b851"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49723"><a href="http://verge.zp.ua/category/kultura/">Культура</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58fedef14ef93 = new tdBlock();
block_td_uid_7_58fedef14ef93.id = "td_uid_7_58fedef14ef93";
block_td_uid_7_58fedef14ef93.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_7_58fedef14ef93_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58fedef14ef93_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58fedef14ef93.td_column_number = "3";
block_td_uid_7_58fedef14ef93.block_type = "td_block_mega_menu";
block_td_uid_7_58fedef14ef93.post_count = "5";
block_td_uid_7_58fedef14ef93.found_posts = "782";
block_td_uid_7_58fedef14ef93.header_color = "";
block_td_uid_7_58fedef14ef93.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fedef14ef93.max_num_pages = "157";
tdBlocksArray.push(block_td_uid_7_58fedef14ef93);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58fedef14ef93_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58fedef14ef93" ><div id=td_uid_7_58fedef14ef93 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d0%be%d1%8f%d1%82%d0%bd%d0%be%d0%b5-%d0%b7%d1%80%d0%b5%d0%bb%d0%b8%d1%89%d0%b5-%d0%bd%d0%b0%d0%b4-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9/" rel="bookmark" title="Невероятное зрелище над Запорожской АЭС (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/21761137-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/21761137-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/21761137-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/21761137-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/04/21761137.jpg 1024w, http://verge.zp.ua/wp-content/uploads/2017/04/21761137-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/21761137-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/21761137-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/21761137-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/21761137-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/04/21761137-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Невероятное зрелище над Запорожской АЭС (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d0%be%d1%8f%d1%82%d0%bd%d0%be%d0%b5-%d0%b7%d1%80%d0%b5%d0%bb%d0%b8%d1%89%d0%b5-%d0%bd%d0%b0%d0%b4-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9/" rel="bookmark" title="Невероятное зрелище над Запорожской АЭС (ВИДЕО)">Невероятное зрелище над Запорожской АЭС (ВИДЕО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d0%be%d0%ba%d0%b0%d1%85%d0%be%d0%bd%d1%82%d0%b0%d1%81-%d0%bf%d0%be%d0%ba%d0%b8%d0%bd%d1%83%d0%bb%d0%b0-%d0%bf/" rel="bookmark" title="Запорожская «Покахонтас» покинула популярное телешоу (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/1TLquK_R_10-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/1TLquK_R_10-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/1TLquK_R_10-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/1TLquK_R_10-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/1TLquK_R_10-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожская «Покахонтас» покинула популярное телешоу (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b0%d1%8f-%d0%bf%d0%be%d0%ba%d0%b0%d1%85%d0%be%d0%bd%d1%82%d0%b0%d1%81-%d0%bf%d0%be%d0%ba%d0%b8%d0%bd%d1%83%d0%bb%d0%b0-%d0%bf/" rel="bookmark" title="Запорожская «Покахонтас» покинула популярное телешоу (ФОТО)">Запорожская «Покахонтас» покинула популярное телешоу (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81%d1%82%d0%be-%d0%b1%d0%b0%d1%8f%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%b2-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d0%bd%d0%b8%d0%bb%d0%b8/" rel="bookmark" title="В Запорожье сто баянистов исполнили «Запорожский марш» (ФОТО, ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/foto-1-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/foto-1-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/foto-1-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/foto-1-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/foto-1-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье сто баянистов исполнили «Запорожский марш» (ФОТО, ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81%d1%82%d0%be-%d0%b1%d0%b0%d1%8f%d0%bd%d0%b8%d1%81%d1%82%d0%be%d0%b2-%d0%b8%d1%81%d0%bf%d0%be%d0%bb%d0%bd%d0%b8%d0%bb%d0%b8/" rel="bookmark" title="В Запорожье сто баянистов исполнили «Запорожский марш» (ФОТО, ВИДЕО)">В Запорожье сто баянистов исполнили «Запорожский марш» (ФОТО, ВИДЕО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/20/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%ba%d0%b0-%d0%bd%d0%b5-%d0%bd%d0%b0%d1%88%d0%bb%d0%b0-%d0%bf%d1%83%d1%82%d1%8c-%d0%ba-%d1%81%d0%b5%d1%80%d0%b4%d1%86%d1%83-%d1%85%d0%be2/" rel="bookmark" title="Запорожанка не нашла путь к сердцу &#171;Холостяка&#187; и покинула проект, как и сестра-близняшка (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/VEISh22M9Ac-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/VEISh22M9Ac-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/VEISh22M9Ac-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/VEISh22M9Ac-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/VEISh22M9Ac-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожанка не нашла путь к сердцу &#171;Холостяка&#187; и покинула проект, как и сестра-близняшка (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/20/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%ba%d0%b0-%d0%bd%d0%b5-%d0%bd%d0%b0%d1%88%d0%bb%d0%b0-%d0%bf%d1%83%d1%82%d1%8c-%d0%ba-%d1%81%d0%b5%d1%80%d0%b4%d1%86%d1%83-%d1%85%d0%be2/" rel="bookmark" title="Запорожанка не нашла путь к сердцу &#171;Холостяка&#187; и покинула проект, как и сестра-близняшка (ФОТО)">Запорожанка не нашла путь к сердцу &#171;Холостяка&#187; и покинула проект, как и сестра-близняшка (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/18/%d1%81%d0%ba%d0%b0%d0%b7%d0%be%d1%87%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6-%d0%b4%d0%b0%d0%b3%d0%b5%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b0-%d0%be-%d0%bb%d1%8c%d0%b2%d0%b0/" rel="bookmark" title="Сказочный репортаж дагестанца о львах, буйволах и крокодиле (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/i-11-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/i-11-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/i-11-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/i-11-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/i-11-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Сказочный репортаж дагестанца о львах, буйволах и крокодиле (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/18/%d1%81%d0%ba%d0%b0%d0%b7%d0%be%d1%87%d0%bd%d1%8b%d0%b9-%d1%80%d0%b5%d0%bf%d0%be%d1%80%d1%82%d0%b0%d0%b6-%d0%b4%d0%b0%d0%b3%d0%b5%d1%81%d1%82%d0%b0%d0%bd%d1%86%d0%b0-%d0%be-%d0%bb%d1%8c%d0%b2%d0%b0/" rel="bookmark" title="Сказочный репортаж дагестанца о львах, буйволах и крокодиле (ВИДЕО)">Сказочный репортаж дагестанца о львах, буйволах и крокодиле (ВИДЕО)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58fedef14ef93" data-td_block_id="td_uid_7_58fedef14ef93"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58fedef14ef93" data-td_block_id="td_uid_7_58fedef14ef93"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49724"><a href="http://verge.zp.ua/category/sport-2/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_58fedef15256a = new tdBlock();
block_td_uid_8_58fedef15256a.id = "td_uid_8_58fedef15256a";
block_td_uid_8_58fedef15256a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_58fedef15256a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_58fedef15256a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_58fedef15256a.td_column_number = "3";
block_td_uid_8_58fedef15256a.block_type = "td_block_mega_menu";
block_td_uid_8_58fedef15256a.post_count = "5";
block_td_uid_8_58fedef15256a.found_posts = "430";
block_td_uid_8_58fedef15256a.header_color = "";
block_td_uid_8_58fedef15256a.ajax_pagination_infinite_stop = "";
block_td_uid_8_58fedef15256a.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_8_58fedef15256a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_58fedef15256a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_58fedef15256a" ><div id=td_uid_8_58fedef15256a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%81%d1%82%d0%b0%d0%bb-%d0%bb%d1%83%d1%87%d1%88%d0%b8/" rel="bookmark" title="Баскетболист из Запорожья стал лучшим во Всеукраинском турнире по стритболу (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/dsc3227-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/dsc3227-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/dsc3227-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/dsc3227-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/dsc3227-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Баскетболист из Запорожья стал лучшим во Всеукраинском турнире по стритболу (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%81%d1%82%d0%b0%d0%bb-%d0%bb%d1%83%d1%87%d1%88%d0%b8/" rel="bookmark" title="Баскетболист из Запорожья стал лучшим во Всеукраинском турнире по стритболу (ФОТО)">Баскетболист из Запорожья стал лучшим во Всеукраинском турнире по стритболу (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/23/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%bd%d0%b0-%d0%ba%d1%83%d0%b1%d0%ba%d0%b5-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b-%d0%bf%d0%be-%d0%b1%d0%be%d0%b4%d0%b8%d0%b1%d0%b8/" rel="bookmark" title="В Запорожье на Кубке Украины по бодибилдингу мужчины поражали объемом и рельефом, а девушки &#8212; грацией (ФОТОРЕПОРТАЖ)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1003-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1003-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1003-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1003-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1003-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье на Кубке Украины по бодибилдингу мужчины поражали объемом и рельефом, а девушки &#8212; грацией (ФОТОРЕПОРТАЖ)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/23/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%bd%d0%b0-%d0%ba%d1%83%d0%b1%d0%ba%d0%b5-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b-%d0%bf%d0%be-%d0%b1%d0%be%d0%b4%d0%b8%d0%b1%d0%b8/" rel="bookmark" title="В Запорожье на Кубке Украины по бодибилдингу мужчины поражали объемом и рельефом, а девушки &#8212; грацией (ФОТОРЕПОРТАЖ)">В Запорожье на Кубке Украины по бодибилдингу мужчины поражали объемом и рельефом, а девушки &#8212; грацией (ФОТОРЕПОРТАЖ)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/22/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0%d0%bb-%d0%ba%d1%83%d0%b1%d0%be%d0%ba-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b-%d0%bf/" rel="bookmark" title="В Запорожье стартовал Кубок Украины по бодибилдингу и фитнесу (ФОТОРЕПОРТАЖ)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/IMG_0747-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/IMG_0747-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/IMG_0747-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/IMG_0747-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/IMG_0747-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье стартовал Кубок Украины по бодибилдингу и фитнесу (ФОТОРЕПОРТАЖ)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/22/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81%d1%82%d0%b0%d1%80%d1%82%d0%be%d0%b2%d0%b0%d0%bb-%d0%ba%d1%83%d0%b1%d0%be%d0%ba-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%8b-%d0%bf/" rel="bookmark" title="В Запорожье стартовал Кубок Украины по бодибилдингу и фитнесу (ФОТОРЕПОРТАЖ)">В Запорожье стартовал Кубок Украины по бодибилдингу и фитнесу (ФОТОРЕПОРТАЖ)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/21/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%ba%d0%b0-%d1%81%d1%82%d0%b0%d0%bb%d0%b0-%d0%b2%d0%b8%d1%86%d0%b5-%d0%bc%d0%b8%d1%81%d1%81-%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be/" rel="bookmark" title="Запорожанка стала вице-мисс Баскетбол-2017 (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/56J_nKf9rwE-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/56J_nKf9rwE-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/56J_nKf9rwE-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/56J_nKf9rwE-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/56J_nKf9rwE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожанка стала вице-мисс Баскетбол-2017 (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/21/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%ba%d0%b0-%d1%81%d1%82%d0%b0%d0%bb%d0%b0-%d0%b2%d0%b8%d1%86%d0%b5-%d0%bc%d0%b8%d1%81%d1%81-%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be/" rel="bookmark" title="Запорожанка стала вице-мисс Баскетбол-2017 (ФОТО)">Запорожанка стала вице-мисс Баскетбол-2017 (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/18/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf%d0%bb%d0%be%d0%b2%d1%86%d1%8b-%d1%83%d0%b4%d0%b8%d0%b2%d0%b8%d0%bb%d0%b8-%d0%ba%d0%be%d0%bb%d0%b8%d1%87%d0%b5%d1%81%d1%82/" rel="bookmark" title="Запорожские пловцы удивили количеством призовых мест на Кубке Украины (СПИСОК)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/17992170_1267587180027860_1899295613601907602_n-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/17992170_1267587180027860_1899295613601907602_n-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/17992170_1267587180027860_1899295613601907602_n-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/17992170_1267587180027860_1899295613601907602_n-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/17992170_1267587180027860_1899295613601907602_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожские пловцы удивили количеством призовых мест на Кубке Украины (СПИСОК)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/18/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%bf%d0%bb%d0%be%d0%b2%d1%86%d1%8b-%d1%83%d0%b4%d0%b8%d0%b2%d0%b8%d0%bb%d0%b8-%d0%ba%d0%be%d0%bb%d0%b8%d1%87%d0%b5%d1%81%d1%82/" rel="bookmark" title="Запорожские пловцы удивили количеством призовых мест на Кубке Украины (СПИСОК)">Запорожские пловцы удивили количеством призовых мест на Кубке Украины (СПИСОК)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_58fedef15256a" data-td_block_id="td_uid_8_58fedef15256a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_58fedef15256a" data-td_block_id="td_uid_8_58fedef15256a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49725"><a href="http://verge.zp.ua/category/blog/">Блог</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_58fedef155bf5 = new tdBlock();
block_td_uid_9_58fedef155bf5.id = "td_uid_9_58fedef155bf5";
block_td_uid_9_58fedef155bf5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10307","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_9_58fedef155bf5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_58fedef155bf5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_58fedef155bf5.td_column_number = "3";
block_td_uid_9_58fedef155bf5.block_type = "td_block_mega_menu";
block_td_uid_9_58fedef155bf5.post_count = "5";
block_td_uid_9_58fedef155bf5.found_posts = "82";
block_td_uid_9_58fedef155bf5.header_color = "";
block_td_uid_9_58fedef155bf5.ajax_pagination_infinite_stop = "";
block_td_uid_9_58fedef155bf5.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_9_58fedef155bf5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_58fedef155bf5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_58fedef155bf5" ><div id=td_uid_9_58fedef155bf5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/23/%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d1%8f-%d0%bf%d1%80%d0%be%d1%88%d0%bb%d0%b0-%d1%85%d0%be%d1%80%d0%be%d1%88%d0%be-%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%b0%d1%8f-%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d0%bd%d0%b5/" rel="bookmark" title="Неделя прошла хорошо. Ядерная война не началась&#8230; — РОМАНОВИЧЕВ"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Неделя прошла хорошо. Ядерная война не началась&#8230; — РОМАНОВИЧЕВ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/23/%d0%bd%d0%b5%d0%b4%d0%b5%d0%bb%d1%8f-%d0%bf%d1%80%d0%be%d1%88%d0%bb%d0%b0-%d1%85%d0%be%d1%80%d0%be%d1%88%d0%be-%d1%8f%d0%b4%d0%b5%d1%80%d0%bd%d0%b0%d1%8f-%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d0%bd%d0%b5/" rel="bookmark" title="Неделя прошла хорошо. Ядерная война не началась&#8230; — РОМАНОВИЧЕВ">Неделя прошла хорошо. Ядерная война не началась&#8230; — РОМАНОВИЧЕВ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/21/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bc%d1%8b-%d1%81-%d1%82%d1%80%d0%b5%d1%81%d0%ba%d0%be%d0%bc-%d0%bf%d1%80%d0%be%d0%bf%d0%b8%d1%82%d1%8e%d0%ba%d0%b0%d0%bb%d0%b8-%d1%81%d1%83%d0%b4-%d0%b2-%d0%b3/" rel="bookmark" title="Почему мы с треском пропитюкали суд в Гааге&#8230; — РОМАНОВИЧЕВ"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Почему мы с треском пропитюкали суд в Гааге&#8230; — РОМАНОВИЧЕВ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/21/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bc%d1%8b-%d1%81-%d1%82%d1%80%d0%b5%d1%81%d0%ba%d0%be%d0%bc-%d0%bf%d1%80%d0%be%d0%bf%d0%b8%d1%82%d1%8e%d0%ba%d0%b0%d0%bb%d0%b8-%d1%81%d1%83%d0%b4-%d0%b2-%d0%b3/" rel="bookmark" title="Почему мы с треском пропитюкали суд в Гааге&#8230; — РОМАНОВИЧЕВ">Почему мы с треском пропитюкали суд в Гааге&#8230; — РОМАНОВИЧЕВ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/20/%d0%b0%d0%bd%d0%be%d0%bd%d1%81-%d1%81%d0%b2%d0%b5%d0%b6%d0%b5%d0%b3%d0%be-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b3%d0%b0%d0%b7%d0%b5%d1%82%d1%8b-%d0%b2%d0%b5%d1%80%d0%b6%d0%b5-2/" rel="bookmark" title="Анонс свежего номера газеты «Верже»"><img width="180" height="68" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/logo888-300x68-180x68.png" alt="" title="Анонс свежего номера газеты «Верже»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/20/%d0%b0%d0%bd%d0%be%d0%bd%d1%81-%d1%81%d0%b2%d0%b5%d0%b6%d0%b5%d0%b3%d0%be-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b3%d0%b0%d0%b7%d0%b5%d1%82%d1%8b-%d0%b2%d0%b5%d1%80%d0%b6%d0%b5-2/" rel="bookmark" title="Анонс свежего номера газеты «Верже»">Анонс свежего номера газеты «Верже»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/18/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bd%d0%b0%d1%88%d0%b8-%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d0%be%d0%b5%d0%b4%d1%8b-%d1%82%d0%b0%d0%ba-%d0%b7%d0%b0%d0%b2%d0%b8%d0%b4%d1%83%d1%8e%d1%82/" rel="bookmark" title="Почему наши «грантоеды» так завидуют «недемократичным» туркам? &#8212; Романовичев"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Почему наши «грантоеды» так завидуют «недемократичным» туркам? &#8212; Романовичев"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/18/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%bd%d0%b0%d1%88%d0%b8-%d0%b3%d1%80%d0%b0%d0%bd%d1%82%d0%be%d0%b5%d0%b4%d1%8b-%d1%82%d0%b0%d0%ba-%d0%b7%d0%b0%d0%b2%d0%b8%d0%b4%d1%83%d1%8e%d1%82/" rel="bookmark" title="Почему наши «грантоеды» так завидуют «недемократичным» туркам? &#8212; Романовичев">Почему наши «грантоеды» так завидуют «недемократичным» туркам? &#8212; Романовичев</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/14/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%bd%d0%b8-%d1%82%d0%b0%d0%ba-%d0%b4%d1%80%d1%83%d0%b6%d0%bd%d0%be-%d0%b2%d0%be%d0%b7%d0%bd%d0%b5%d0%bd%d0%b0%d0%b2%d0%b8%d0%b4%d0%b5%d0%bb%d0%b8-%d0%ba/" rel="bookmark" title="Почему они так дружно возненавидели какого-то Ваню Дорна? — РОМАНОВИЧЕВ"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Почему они так дружно возненавидели какого-то Ваню Дорна? — РОМАНОВИЧЕВ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/14/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%bd%d0%b8-%d1%82%d0%b0%d0%ba-%d0%b4%d1%80%d1%83%d0%b6%d0%bd%d0%be-%d0%b2%d0%be%d0%b7%d0%bd%d0%b5%d0%bd%d0%b0%d0%b2%d0%b8%d0%b4%d0%b5%d0%bb%d0%b8-%d0%ba/" rel="bookmark" title="Почему они так дружно возненавидели какого-то Ваню Дорна? — РОМАНОВИЧЕВ">Почему они так дружно возненавидели какого-то Ваню Дорна? — РОМАНОВИЧЕВ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_58fedef155bf5" data-td_block_id="td_uid_9_58fedef155bf5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_58fedef155bf5" data-td_block_id="td_uid_9_58fedef155bf5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49726"><a href="http://verge.zp.ua/category/persona/">Интервью</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_58fedef158c58 = new tdBlock();
block_td_uid_10_58fedef158c58.id = "td_uid_10_58fedef158c58";
block_td_uid_10_58fedef158c58.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_10_58fedef158c58_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_58fedef158c58_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_58fedef158c58.td_column_number = "3";
block_td_uid_10_58fedef158c58.block_type = "td_block_mega_menu";
block_td_uid_10_58fedef158c58.post_count = "5";
block_td_uid_10_58fedef158c58.found_posts = "90";
block_td_uid_10_58fedef158c58.header_color = "";
block_td_uid_10_58fedef158c58.ajax_pagination_infinite_stop = "";
block_td_uid_10_58fedef158c58.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_10_58fedef158c58);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_58fedef158c58_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_58fedef158c58" ><div id=td_uid_10_58fedef158c58 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/23/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%be%d0%b3%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bb%d1%8e%d0%b4%d0%b8-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/23/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%be%d0%b3%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bb%d1%8e%d0%b4%d0%b8-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)">Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/09/%d1%80%d0%be%d0%bc%d1%81%d0%ba%d0%b0%d1%8f-%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d1%8c-%d1%81%d1%82%d0%b0%d1%80%d1%8b%d0%b9/" rel="bookmark" title="«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3.jpg 720w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/09/%d1%80%d0%be%d0%bc%d1%81%d0%ba%d0%b0%d1%8f-%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d1%8c-%d1%81%d1%82%d0%b0%d1%80%d1%8b%d0%b9/" rel="bookmark" title="«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко">«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/09/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%84%d0%be%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84-%d1%83%d1%82%d0%b2%d0%b5%d1%80%d0%b6%d0%b4%d0%b0%d0%b5%d1%82-%d1%87%d1%82%d0%be/" rel="bookmark" title="Запорожский фотограф утверждает, что выдающаяся фотография – это глубина чувств, а не глубина резкости"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожский фотограф утверждает, что выдающаяся фотография – это глубина чувств, а не глубина резкости"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/09/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%84%d0%be%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84-%d1%83%d1%82%d0%b2%d0%b5%d1%80%d0%b6%d0%b4%d0%b0%d0%b5%d1%82-%d1%87%d1%82%d0%be/" rel="bookmark" title="Запорожский фотограф утверждает, что выдающаяся фотография – это глубина чувств, а не глубина резкости">Запорожский фотограф утверждает, что выдающаяся фотография – это глубина чувств, а не глубина резкости</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/03/26/%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%b0-%d0%b8%d0%b3%d0%bb%d0%be%d1%83%d0%ba%d0%b0%d0%bb%d1%8b%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%bb%d1%8f-%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d1%8f-%d0%be/" rel="bookmark" title="Польза иглоукалывания для здоровья от запорожского врача-терапевта"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Польза иглоукалывания для здоровья от запорожского врача-терапевта"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/03/26/%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%b0-%d0%b8%d0%b3%d0%bb%d0%be%d1%83%d0%ba%d0%b0%d0%bb%d1%8b%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%bb%d1%8f-%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d1%8f-%d0%be/" rel="bookmark" title="Польза иглоукалывания для здоровья от запорожского врача-терапевта">Польза иглоукалывания для здоровья от запорожского врача-терапевта</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/03/20/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%86%d0%b0%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d1%8e%d1%82-%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d0%b1%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d0%b1/" rel="bookmark" title="Запорожцам предлагают попробовать букет на вкус (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/03/ita6a_ZK1_I-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/03/ita6a_ZK1_I-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/03/ita6a_ZK1_I-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/03/ita6a_ZK1_I-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/03/ita6a_ZK1_I-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожцам предлагают попробовать букет на вкус (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/03/20/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%86%d0%b0%d0%bc-%d0%bf%d1%80%d0%b5%d0%b4%d0%bb%d0%b0%d0%b3%d0%b0%d1%8e%d1%82-%d0%bf%d0%be-%d0%bf%d1%80%d0%be%d0%b1%d0%be%d0%b2%d0%b0%d1%82%d1%8c-%d0%b1/" rel="bookmark" title="Запорожцам предлагают попробовать букет на вкус (ФОТО)">Запорожцам предлагают попробовать букет на вкус (ФОТО)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_58fedef158c58" data-td_block_id="td_uid_10_58fedef158c58"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_58fedef158c58" data-td_block_id="td_uid_10_58fedef158c58"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://verge.zp.ua/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-81614" class="post-81614 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-accident category-region category-32 tag-673 tag-6309 tag-25 tag-2934 tag-8740 tag-8484 tag-28 tag-2721 tag-306" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://verge.zp.ua/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Просмотреть все посты в Новости" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://verge.zp.ua/category/news/">
                                  <span itemprop="name">Новости</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://verge.zp.ua/category/news/">Новости</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/accident/">Происшествия</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/region/">Регион</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/%d1%8d%d0%ba%d1%81%d0%ba%d0%bb%d1%8e%d0%b7%d0%b8%d0%b2/">Эксклюзив</a></li></ul>
            <header>
                <h1 class="entry-title">Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">От</div> <a href="http://verge.zp.ua/author/valeriy/">Valeriy</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T05:57:54+00:00" >25.04.2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-81614">100</span></div>                    <div class="td-post-comments"><a href="http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fverge.zp.ua%2F2017%2F04%2F25%2F%25d0%25b6%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d1%258f-%25d0%25be%25d0%25b1%25d0%25bd%25d0%25b0%25d1%2580%25d1%2583%25d0%25b6%25d0%25b8%25d0%25bb-%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581-17-%25d1%258e%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D1%8F+%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB+%D1%82%D0%B0%D0%B9%D0%BD%D0%B8%D0%BA+%D1%81+17-%D1%8E+%D0%B3%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%BE%D0%BC%D0%B5%D1%82%D0%B0%D0%BC%D0%B8+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29&url=http%3A%2F%2Fverge.zp.ua%2F2017%2F04%2F25%2F%25d0%25b6%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d1%258f-%25d0%25be%25d0%25b1%25d0%25bd%25d0%25b0%25d1%2580%25d1%2583%25d0%25b6%25d0%25b8%25d0%25bb-%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581-17-%25d1%258e%2F&via=%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB+%D0%92%D0%95%D0%A0%D0%96%D0%95"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/&amp;media=http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D1%8F+%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB+%D1%82%D0%B0%D0%B9%D0%BD%D0%B8%D0%BA+%D1%81+17-%D1%8E+%D0%B3%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%BE%D0%BC%D0%B5%D1%82%D0%B0%D0%BC%D0%B8+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29%20-%20http%3A%2F%2Fverge.zp.ua%2F2017%2F04%2F25%2F%25d0%25b6%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d1%258f-%25d0%25be%25d0%25b1%25d0%25bd%25d0%25b0%25d1%2580%25d1%2583%25d0%25b6%25d0%25b8%25d0%25bb-%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581-17-%25d1%258e%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/" data-text="Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><img class="lazy lazy-hidden aligncenter wp-image-81615 size-full" src="//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety.jpg" alt="" width="623" height="349" srcset="" data-srcset="http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety.jpg 623w, http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety-300x168.jpg 300w" sizes="(max-width: 623px) 100vw, 623px" /><noscript><img class="aligncenter wp-image-81615 size-full" src="http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety.jpg" alt="" width="623" height="349" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety.jpg 623w, http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety-300x168.jpg 300w" sizes="(max-width: 623px) 100vw, 623px" /></noscript></p>
<p>Житель Запорожья нашел в лесополосе на окраине города тайник с арсеналом оружия. После того, как перевез его в гараж, гражданин позвонил в полицию.</p>
<p>Как рассказал гражданин, в лесополосе на окраине города он случайно нашел тайник с гранатометами. Мужчина перевез находку в собственный гараж. Впрочем, понимая всю ответственность за незаконное хранение оружия и опасность, которую несут в себе мощные боеприпасы, позвонил в полицию.</p>
<p>По информации ГУ Национальной полиции в Запорожской области, следственно-оперативная группа и специалисты взрывотехнической службы ГУНП изъяли из гаража пятнадцать противотанковых гранатометов различных модификаций и два подствольных гранатомета к автомату Калашникова. Происхождение оружия установит досудебное расследование.<code><iframe class="lazy lazy-hidden" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="iframe" data-src="https://www.youtube.com/embed/PaZHLgBIQWk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe><noscript><iframe src="https://www.youtube.com/embed/PaZHLgBIQWk" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></code></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://verge.zp.ua/tag/%d0%b2%d0%b8%d0%b4%d0%b5%d0%be/">видео</a></li><li><a href="http://verge.zp.ua/tag/%d0%b3%d1%80%d0%b0%d0%bd%d0%b0%d1%82%d0%be%d0%bc%d0%b5%d1%82%d1%8b/">гранатометы</a></li><li><a href="http://verge.zp.ua/tag/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5/">Запорожье</a></li><li><a href="http://verge.zp.ua/tag/%d0%b8%d0%b7%d1%8a%d1%8f%d1%82%d0%b8%d0%b5/">изъятие</a></li><li><a href="http://verge.zp.ua/tag/%d0%bd%d0%b0%d1%85%d0%be%d0%b4%d0%ba%d0%b0/">находка</a></li><li><a href="http://verge.zp.ua/tag/%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b5%d0%bd%d0%b8%d0%b5/">обнаружение</a></li><li><a href="http://verge.zp.ua/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/">полиция</a></li><li><a href="http://verge.zp.ua/tag/%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba/">тайник</a></li><li><a href="http://verge.zp.ua/tag/%d1%82%d0%b5%d1%80%d0%b0%d0%ba%d1%82/">теракт</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fverge.zp.ua%2F2017%2F04%2F25%2F%25d0%25b6%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d1%258f-%25d0%25be%25d0%25b1%25d0%25bd%25d0%25b0%25d1%2580%25d1%2583%25d0%25b6%25d0%25b8%25d0%25bb-%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581-17-%25d1%258e%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D1%8F+%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB+%D1%82%D0%B0%D0%B9%D0%BD%D0%B8%D0%BA+%D1%81+17-%D1%8E+%D0%B3%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%BE%D0%BC%D0%B5%D1%82%D0%B0%D0%BC%D0%B8+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29&url=http%3A%2F%2Fverge.zp.ua%2F2017%2F04%2F25%2F%25d0%25b6%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d1%258f-%25d0%25be%25d0%25b1%25d0%25bd%25d0%25b0%25d1%2580%25d1%2583%25d0%25b6%25d0%25b8%25d0%25bb-%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581-17-%25d1%258e%2F&via=%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB+%D0%92%D0%95%D0%A0%D0%96%D0%95"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/&amp;media=http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%96%D0%B8%D1%82%D0%B5%D0%BB%D1%8C+%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D1%8F+%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB+%D1%82%D0%B0%D0%B9%D0%BD%D0%B8%D0%BA+%D1%81+17-%D1%8E+%D0%B3%D1%80%D0%B0%D0%BD%D0%B0%D1%82%D0%BE%D0%BC%D0%B5%D1%82%D0%B0%D0%BC%D0%B8+%28%D0%92%D0%98%D0%94%D0%95%D0%9E%29%20-%20http%3A%2F%2Fverge.zp.ua%2F2017%2F04%2F25%2F%25d0%25b6%25d0%25b8%25d1%2582%25d0%25b5%25d0%25bb%25d1%258c-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d1%258f-%25d0%25be%25d0%25b1%25d0%25bd%25d0%25b0%25d1%2580%25d1%2583%25d0%25b6%25d0%25b8%25d0%25bb-%25d1%2582%25d0%25b0%25d0%25b9%25d0%25bd%25d0%25b8%25d0%25ba-%25d1%2581-17-%25d1%258e%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/" data-text="Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="http://verge.zp.ua/2017/04/24/%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d0%be%d1%8f%d1%82%d0%bd%d0%be%d0%b5-%d0%b7%d1%80%d0%b5%d0%bb%d0%b8%d1%89%d0%b5-%d0%bd%d0%b0%d0%b4-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9/">Невероятное зрелище над Запорожской АЭС (ВИДЕО)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="http://verge.zp.ua/2017/04/25/%d0%b2%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bf%d0%be%d0%bf%d0%be%d0%b9%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b5%d1%86-%d0%bf%d1%80%d0%be%d0%bb%d0%be%d0%bc%d0%b8%d0%bb-%d1%81/">Во время попойки запорожец проломил собутыльнику голову лопатой</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valeriy"></span><meta itemprop="datePublished" content="2017-04-25T05:57:54+00:00"><meta itemprop="dateModified" content="2017-04-24T22:40:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png"></span><meta itemprop="name" content="Информационный портал ВЕРЖЕ"></span><meta itemprop="headline " content="Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://verge.zp.ua/wp-content/uploads/2017/04/Granatomety.jpg"><meta itemprop="width" content="623"><meta itemprop="height" content="349"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_58fedef160c2b = new tdBlock();
block_td_uid_11_58fedef160c2b.id = "td_uid_11_58fedef160c2b";
block_td_uid_11_58fedef160c2b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_11_58fedef160c2b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_58fedef160c2b_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":81614,"live_filter_cur_post_author":"9"}';
block_td_uid_11_58fedef160c2b.td_column_number = "3";
block_td_uid_11_58fedef160c2b.block_type = "td_block_related_posts";
block_td_uid_11_58fedef160c2b.post_count = "3";
block_td_uid_11_58fedef160c2b.found_posts = "11884";
block_td_uid_11_58fedef160c2b.header_color = "";
block_td_uid_11_58fedef160c2b.ajax_pagination_infinite_stop = "";
block_td_uid_11_58fedef160c2b.max_num_pages = "3962";
tdBlocksArray.push(block_td_uid_11_58fedef160c2b);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_58fedef160c2b_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_58fedef160c2b" ><h4 class="td-related-title"><a id="td_uid_12_58fedef17e8b9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_58fedef160c2b" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="td_uid_13_58fedef17e8fa" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_58fedef160c2b" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_11_58fedef160c2b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81-%d1%83%d1%82%d1%80%d0%b0-%d0%be%d0%b6%d0%b8%d0%b4%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%bc%d0%be%d1%80%d0%be%d0%b7-%d0%b0-%d0%b1%d0%bb/" rel="bookmark" title="В Запорожье с утра ожидается мороз, а ближе к вечеру потепление"><img width="238" height="178" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-238x178.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/87UW2YUqJd8-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="В Запорожье с утра ожидается мороз, а ближе к вечеру потепление"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81-%d1%83%d1%82%d1%80%d0%b0-%d0%be%d0%b6%d0%b8%d0%b4%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%bc%d0%be%d1%80%d0%be%d0%b7-%d0%b0-%d0%b1%d0%bb/" rel="bookmark" title="В Запорожье с утра ожидается мороз, а ближе к вечеру потепление">В Запорожье с утра ожидается мороз, а ближе к вечеру потепление</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d1%83%d0%b4-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d0%bb-%d1%81%d0%b0%d0%b6%d0%b0%d1%82%d1%8c-%d0%b2-%d0%ba%d0%be%d0%bb%d0%be%d0%bd/" rel="bookmark" title="Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку"><img width="238" height="178" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-238x178.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/фемид-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d1%83%d0%b4-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d0%bb-%d1%81%d0%b0%d0%b6%d0%b0%d1%82%d1%8c-%d0%b2-%d0%ba%d0%be%d0%bb%d0%be%d0%bd/" rel="bookmark" title="Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку">Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b2%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bf%d0%be%d0%bf%d0%be%d0%b9%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b5%d1%86-%d0%bf%d1%80%d0%be%d0%bb%d0%be%d0%bc%d0%b8%d0%bb-%d1%81/" rel="bookmark" title="Во время попойки запорожец проломил собутыльнику голову лопатой"><img width="238" height="178" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/4-2-238x178.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/4-2-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/4-2.jpg 625w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Во время попойки запорожец проломил собутыльнику голову лопатой"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b2%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bf%d0%be%d0%bf%d0%be%d0%b9%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b5%d1%86-%d0%bf%d1%80%d0%be%d0%bb%d0%be%d0%bc%d0%b8%d0%bb-%d1%81/" rel="bookmark" title="Во время попойки запорожец проломил собутыльнику голову лопатой">Во время попойки запорожец проломил собутыльнику голову лопатой</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_58fedef160c2b" data-td_block_id="td_uid_11_58fedef160c2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_58fedef160c2b" data-td_block_id="td_uid_11_58fedef160c2b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/25/%D0%B6%D0%B8%D1%82%D0%B5%D0%BB%D1%8C-%D0%B7%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D1%8F-%D0%BE%D0%B1%D0%BD%D0%B0%D1%80%D1%83%D0%B6%D0%B8%D0%BB-%D1%82%D0%B0%D0%B9%D0%BD%D0%B8%D0%BA-%D1%81-17-%D1%8E/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://verge.zp.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Имя:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Электронная почта:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='81614' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbd1d1d039" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="80"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_14_58fedef181f20_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_58fedef181f20" ><script>var block_td_uid_14_58fedef181f20 = new tdBlock();
block_td_uid_14_58fedef181f20.id = "td_uid_14_58fedef181f20";
block_td_uid_14_58fedef181f20.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_58fedef181f20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58fedef181f20_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58fedef181f20.td_column_number = "1";
block_td_uid_14_58fedef181f20.block_type = "td_block_9";
block_td_uid_14_58fedef181f20.post_count = "6";
block_td_uid_14_58fedef181f20.found_posts = "13242";
block_td_uid_14_58fedef181f20.header_color = "#";
block_td_uid_14_58fedef181f20.ajax_pagination_infinite_stop = "";
block_td_uid_14_58fedef181f20.max_num_pages = "2207";
tdBlocksArray.push(block_td_uid_14_58fedef181f20);
</script><h4 class="block-title"><span>Последние публикации</span></h4><div id=td_uid_14_58fedef181f20 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81-%d1%83%d1%82%d1%80%d0%b0-%d0%be%d0%b6%d0%b8%d0%b4%d0%b0%d0%b5%d1%82%d1%81%d1%8f-%d0%bc%d0%be%d1%80%d0%be%d0%b7-%d0%b0-%d0%b1%d0%bb/" rel="bookmark" title="В Запорожье с утра ожидается мороз, а ближе к вечеру потепление">В Запорожье с утра ожидается мороз, а ближе к вечеру потепление</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T07:28:40+00:00" >25.04.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%81%d1%83%d0%b4-%d0%bd%d0%b5-%d1%81%d1%82%d0%b0%d0%bb-%d1%81%d0%b0%d0%b6%d0%b0%d1%82%d1%8c-%d0%b2-%d0%ba%d0%be%d0%bb%d0%be%d0%bd/" rel="bookmark" title="Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку">Запорожский суд не стал сажать в колонию ВИЧ-инфицированную воровку</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T07:08:25+00:00" >25.04.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b2%d0%be-%d0%b2%d1%80%d0%b5%d0%bc%d1%8f-%d0%bf%d0%be%d0%bf%d0%be%d0%b9%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b5%d1%86-%d0%bf%d1%80%d0%be%d0%bb%d0%be%d0%bc%d0%b8%d0%bb-%d1%81/" rel="bookmark" title="Во время попойки запорожец проломил собутыльнику голову лопатой">Во время попойки запорожец проломил собутыльнику голову лопатой</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T06:15:14+00:00" >25.04.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%be%d0%b1%d0%bd%d0%b0%d1%80%d1%83%d0%b6%d0%b8%d0%bb-%d1%82%d0%b0%d0%b9%d0%bd%d0%b8%d0%ba-%d1%81-17-%d1%8e/" rel="bookmark" title="Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)">Житель Запорожья обнаружил тайник с 17-ю гранатометами (ВИДЕО)</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-25T05:57:54+00:00" >25.04.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%bd%d0%b5%d0%b2%d0%b5%d1%80%d0%be%d1%8f%d1%82%d0%bd%d0%be%d0%b5-%d0%b7%d1%80%d0%b5%d0%bb%d0%b8%d1%89%d0%b5-%d0%bd%d0%b0%d0%b4-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9/" rel="bookmark" title="Невероятное зрелище над Запорожской АЭС (ВИДЕО)">Невероятное зрелище над Запорожской АЭС (ВИДЕО)</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T20:47:21+00:00" >24.04.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b2-%d1%81%d0%b5%d1%80%d1%8c%d0%b5%d0%b7%d0%bd%d0%be%d0%b9-%d0%b0%d0%b2%d0%b0%d1%80%d0%b8%d0%b8-%d0%bf%d0%be%d1%81%d1%82%d1%80%d0%b0/" rel="bookmark" title="В Запорожье в серьезной аварии пострадали 10 пассажиров маршрутки (ВИДЕО)">В Запорожье в серьезной аварии пострадали 10 пассажиров маршрутки (ВИДЕО)</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T20:33:19+00:00" >24.04.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58fedef181f20" data-td_block_id="td_uid_14_58fedef181f20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58fedef181f20" data-td_block_id="td_uid_14_58fedef181f20"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div id="n4p_30113">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/30/ticker_30113.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://verge.zp.ua/"><img class="td-retina-data" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt="" title=""/></a></div><div class="footer-text-wrap">Любая перепечатка информации с сайта verge.zp.ua допустима только при указании источника и наличии активной гиперссылки на сайт "ВЕРЖЕ"<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:vergeua@gmail.com">vergeua@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vergeua" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://verge.zp.ua/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/verge_zp_ua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/vergeua" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-68742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68742"><a href="http://verge.zp.ua/%d0%be-%d0%bd%d0%b0%d1%81/">О нас</a></li>
<li id="menu-item-68743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68743"><a href="http://verge.zp.ua/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li id="menu-item-68744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68744"><a href="http://verge.zp.ua/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%be%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d0%bc/">Рекламодателям</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; OLBO Lab Software 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->




    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=11264505; 
        var sc_security="d43d387d"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11264505/0/d43d387d/0/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/09/%d1%80%d0%be%d0%bc%d1%81%d0%ba%d0%b0%d1%8f-%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d1%8c-%d1%81%d1%82%d0%b0%d1%80%d1%8b%d0%b9/" rel="bookmark" title="«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко"><img width="300" height="160" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-300x160.jpg" alt="" title="«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/09/%d1%80%d0%be%d0%bc%d1%81%d0%ba%d0%b0%d1%8f-%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d1%8c-%d1%81%d1%82%d0%b0%d1%80%d1%8b%d0%b9/" rel="bookmark" title="«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко">«Ромская нация готова сломать старый образ своей жизни и начать жить...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-09T16:04:32+00:00" >09.04.2017</time></span>                <div class="td-module-comments"><a href="http://verge.zp.ua/2017/04/09/%d1%80%d0%be%d0%bc%d1%81%d0%ba%d0%b0%d1%8f-%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d1%8c-%d1%81%d1%82%d0%b0%d1%80%d1%8b%d0%b9/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58fedef198a3e
    -->

    <script type='text/javascript' src='http://verge.zp.ua/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/verge.zp.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://verge.zp.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Zaporizhzhya","api_location":"Zaporizhzhya","api_language":"ru","today_icon":"clear-sky-d","today_icon_text":"\u044f\u0441\u043d\u043e","today_temp":[0.4,32.8],"today_humidity":86,"today_wind_speed":[1.3,0.8],"today_min":[0,32],"today_max":[1,33.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1493197200,"day_temp":[13,56],"day_name":"\u0421\u0440","owm_day_index":1},{"timestamp":1493283600,"day_temp":[18,64],"day_name":"\u0427\u0442","owm_day_index":2},{"timestamp":1493370000,"day_temp":[20,68],"day_name":"\u041f\u0442","owm_day_index":3},{"timestamp":1493456400,"day_temp":[21,69],"day_name":"\u0421\u0431","owm_day_index":4},{"timestamp":1493542800,"day_temp":[22,72],"day_name":"\u0412\u0441","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://verge.zp.ua/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://verge.zp.ua/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-main-menu {
        background-color: #dd3333;
    }

    
    .sf-menu > .td-menu-item > a {
        font-size:11px;
	
    }
</style>


</body>
</html>