<!doctype html >
<!--[if IE 8]>    <html class="ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>    <html class="ie9"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU"> <!--<![endif]-->
<head>
    <title>В Запорожье женщина зарезала нахального ухажера, желавшего секса | Информационный портал ВЕРЖЕ</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://verge.zp.ua/xmlrpc.php" />
    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Разнополая парочка распивала спиртное, а затем возникла серьезная ссора - один хотел секс, а вторая - нет. Как итог, мужчину похоронили, а женщину бросили в казематы." />
<meta name="keywords" content="новости, происшествия, регион, эксклюзив, выпивка, запорожье, полиция, похороны, секс, суд, тюрьма, убийство" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<meta property="og:image" content="http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой.jpg" /><meta name="author" content="Valeriy">
<link rel="icon" type="image/png" href="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Информационный портал ВЕРЖЕ &raquo; Лента" href="http://verge.zp.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Информационный портал ВЕРЖЕ &raquo; Лента комментариев" href="http://verge.zp.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Информационный портал ВЕРЖЕ &raquo; Лента комментариев к &laquo;В Запорожье женщина зарезала нахального ухажера, желавшего секса&raquo;" href="http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/verge.zp.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://verge.zp.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.3' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://verge.zp.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//verge.zp.ua/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1487608065' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://verge.zp.ua/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://verge.zp.ua/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://verge.zp.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://verge.zp.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://verge.zp.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Сыщики Запорожья устроили засаду на серийного автовора (ФОТО)' href='http://verge.zp.ua/2017/05/02/%d1%81%d1%8b%d1%89%d0%b8%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b8%d0%bb%d0%b8-%d0%b7%d0%b0%d1%81%d0%b0%d0%b4%d1%83-%d0%bd%d0%b0-%d1%81/' />
<link rel='next' title='Посевы сельхозкультур в Запорожском крае от мороза не пострадали' href='http://verge.zp.ua/2017/05/02/%d0%bf%d0%be%d1%81%d0%b5%d0%b2%d1%8b-%d1%81%d0%b5%d0%bb%d1%8c%d1%85%d0%be%d0%b7%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80-%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/" />
<link rel='shortlink' href='http://verge.zp.ua/?p=82229' />
<link rel="alternate" type="application/json+oembed" href="http://verge.zp.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverge.zp.ua%2F2017%2F05%2F02%2F%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d0%25b5-%25d0%25b6%25d0%25b5%25d0%25bd%25d1%2589%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2580%25d0%25b5%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2585%25d0%25b0%25d0%25bb%25d1%258c%25d0%25bd%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://verge.zp.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverge.zp.ua%2F2017%2F05%2F02%2F%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d0%25b5-%25d0%25b6%25d0%25b5%25d0%25bd%25d1%2589%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2580%25d0%25b5%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2585%25d0%25b0%25d0%25bb%25d1%258c%25d0%25bd%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Valeriy"}});
        </script>
	   <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://verge.zp.ua/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60889209-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2133266436912121",
    enable_page_level_ads: true
  });
</script>
<body>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vergeua" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://verge.zp.ua/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/verge_zp_ua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/vergeua" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-49616"><a href="http://verge.zp.ua/category/politika/">Политика</a></li>
<li id="menu-item-49617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49617"><a href="http://verge.zp.ua/category/economics/">Экономика</a></li>
<li id="menu-item-49618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49618"><a href="http://verge.zp.ua/category/people/">Общество</a></li>
<li id="menu-item-49619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49619"><a href="http://verge.zp.ua/category/accident/">Происшествия</a></li>
<li id="menu-item-49722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49722"><a href="http://verge.zp.ua/category/%d0%b0%d1%82%d0%be/">АТО</a></li>
<li id="menu-item-49723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49723"><a href="http://verge.zp.ua/category/kultura/">Культура</a></li>
<li id="menu-item-49724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49724"><a href="http://verge.zp.ua/category/sport-2/">Спорт</a></li>
<li id="menu-item-49725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49725"><a href="http://verge.zp.ua/category/blog/">Блог</a></li>
<li id="menu-item-49726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49726"><a href="http://verge.zp.ua/category/persona/">Интервью</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://verge.zp.ua/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">25.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Zaporizhzhya</div>
			</div>
		</div>
		</div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vergeua" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://verge.zp.ua/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/verge_zp_ua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/vergeua" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://verge.zp.ua/">
            <img class="td-retina-data" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt=""/>
            <span class="td-visual-hidden">Информационный портал ВЕРЖЕ</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
 <a href="http://berezka.zp.ua/" target="_blank"><img class="td-retina" style="width: 728px;" src="http://verge.zp.ua/wp-content/themes/Newsmag/images/Baner_13.png" alt="" height="728" width="90"></a>
</div>
<div class="td-visible-tablet-portrait">
 <a href="http://berezka.zp.ua/" target="_blank"><img class="td-retina" style="width: 468px;" src="http://verge.zp.ua/wp-content/themes/Newsmag/images/Baner_13.png" alt="" height="468" width="60"></a>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://verge.zp.ua/">
		<img class="td-retina-data" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://verge.zp.ua/">
		<img class="td-retina-data" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt=""/>
	</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-49616"><a href="http://verge.zp.ua/category/politika/">Политика</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5908af12dbc3c = new tdBlock();
block_td_uid_2_5908af12dbc3c.id = "td_uid_2_5908af12dbc3c";
block_td_uid_2_5908af12dbc3c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_2_5908af12dbc3c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5908af12dbc3c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_5908af12dbc3c.td_column_number = "3";
block_td_uid_2_5908af12dbc3c.block_type = "td_block_mega_menu";
block_td_uid_2_5908af12dbc3c.post_count = "5";
block_td_uid_2_5908af12dbc3c.found_posts = "1563";
block_td_uid_2_5908af12dbc3c.header_color = "";
block_td_uid_2_5908af12dbc3c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5908af12dbc3c.max_num_pages = "313";
tdBlocksArray.push(block_td_uid_2_5908af12dbc3c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5908af12dbc3c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5908af12dbc3c" ><div id=td_uid_2_5908af12dbc3c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%bd%d0%b0-%d0%b2%d1%8b%d0%b1%d0%be%d1%80%d0%b0%d1%85-%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b8%d0%b7%d0%b1%d1%80/" rel="bookmark" title="На выборах в Запорожской области избрали восемь глав объединенных территориальных общин (СПИСОК)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/05/18193771_1331256060257339_2851499056253228267_n.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На выборах в Запорожской области избрали восемь глав объединенных территориальных общин (СПИСОК)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%bd%d0%b0-%d0%b2%d1%8b%d0%b1%d0%be%d1%80%d0%b0%d1%85-%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b8%d0%b7%d0%b1%d1%80/" rel="bookmark" title="На выборах в Запорожской области избрали восемь глав объединенных территориальных общин (СПИСОК)">На выборах в Запорожской области избрали восемь глав объединенных территориальных общин (СПИСОК)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7-%d0%bd%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5%d0%bd%d0%b5%d1%81%d0%b5%d1%82-%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b8%d0%b9-%d0%bf%d0%be/" rel="bookmark" title="Евросоюз не перенесет последствий победы Ле Пен на выборах президента Франции"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Евросоюз не перенесет последствий победы Ле Пен на выборах президента Франции"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7-%d0%bd%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5%d0%bd%d0%b5%d1%81%d0%b5%d1%82-%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b8%d0%b9-%d0%bf%d0%be/" rel="bookmark" title="Евросоюз не перенесет последствий победы Ле Пен на выборах президента Франции">Евросоюз не перенесет последствий победы Ле Пен на выборах президента Франции</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/01/%d0%b3%d0%b8%d0%b1%d1%80%d0%b8%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0-%d0%bc%d0%be%d1%81%d0%ba%d0%b2%d1%8b-%d0%b2%d1%8b%d0%bf%d1%83%d1%89%d0%b5%d0%bd%d0%b0-%d1%83/" rel="bookmark" title="Гибридная политика Москвы: выпущена &#171;утка&#187; о запрете нападения на оппозиционеров"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/dba4c10bd82a4718a44659e08e4bd84e-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/dba4c10bd82a4718a44659e08e4bd84e-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/dba4c10bd82a4718a44659e08e4bd84e-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/dba4c10bd82a4718a44659e08e4bd84e-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/dba4c10bd82a4718a44659e08e4bd84e-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Гибридная политика Москвы: выпущена &#171;утка&#187; о запрете нападения на оппозиционеров"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/01/%d0%b3%d0%b8%d0%b1%d1%80%d0%b8%d0%b4%d0%bd%d0%b0%d1%8f-%d0%bf%d0%be%d0%bb%d0%b8%d1%82%d0%b8%d0%ba%d0%b0-%d0%bc%d0%be%d1%81%d0%ba%d0%b2%d1%8b-%d0%b2%d1%8b%d0%bf%d1%83%d1%89%d0%b5%d0%bd%d0%b0-%d1%83/" rel="bookmark" title="Гибридная политика Москвы: выпущена &#171;утка&#187; о запрете нападения на оппозиционеров">Гибридная политика Москвы: выпущена &#171;утка&#187; о запрете нападения на оппозиционеров</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d0%b2-%d0%ba%d0%b8%d1%82%d0%b0%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b8-%d0%b8%d1%81%d0%bf%d1%8b%d1%82%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d1%80%d1%83%d0%bf%d0%bd%d0%b5%d0%b9%d1%88%d0%b5%d0%b3%d0%be/" rel="bookmark" title="В Китае начали испытание крупнейшего в мире самолета-амфибии (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Китае начали испытание крупнейшего в мире самолета-амфибии (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d0%b2-%d0%ba%d0%b8%d1%82%d0%b0%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b8-%d0%b8%d1%81%d0%bf%d1%8b%d1%82%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d1%80%d1%83%d0%bf%d0%bd%d0%b5%d0%b9%d1%88%d0%b5%d0%b3%d0%be/" rel="bookmark" title="В Китае начали испытание крупнейшего в мире самолета-амфибии (ВИДЕО)">В Китае начали испытание крупнейшего в мире самолета-амфибии (ВИДЕО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d1%81%d1%88%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%81%d0%be%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%82%d1%8c-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d1%83%d1%8e-%d0%bf%d0%be%d0%bc%d0%be%d1%89/" rel="bookmark" title="США могут сократить финансовую помощь Украине почти на 70%"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/доляры-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/доляры-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/доляры-1-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/доляры-1-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/доляры-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/доляры-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/доляры-1-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/доляры-1.jpg 580w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="США могут сократить финансовую помощь Украине почти на 70%"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d1%81%d1%88%d0%b0-%d0%bc%d0%be%d0%b3%d1%83%d1%82-%d1%81%d0%be%d0%ba%d1%80%d0%b0%d1%82%d0%b8%d1%82%d1%8c-%d1%84%d0%b8%d0%bd%d0%b0%d0%bd%d1%81%d0%be%d0%b2%d1%83%d1%8e-%d0%bf%d0%be%d0%bc%d0%be%d1%89/" rel="bookmark" title="США могут сократить финансовую помощь Украине почти на 70%">США могут сократить финансовую помощь Украине почти на 70%</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5908af12dbc3c" data-td_block_id="td_uid_2_5908af12dbc3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5908af12dbc3c" data-td_block_id="td_uid_2_5908af12dbc3c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49617"><a href="http://verge.zp.ua/category/economics/">Экономика</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5908af12e08ba = new tdBlock();
block_td_uid_3_5908af12e08ba.id = "td_uid_3_5908af12e08ba";
block_td_uid_3_5908af12e08ba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"781","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_3_5908af12e08ba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5908af12e08ba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_5908af12e08ba.td_column_number = "3";
block_td_uid_3_5908af12e08ba.block_type = "td_block_mega_menu";
block_td_uid_3_5908af12e08ba.post_count = "5";
block_td_uid_3_5908af12e08ba.found_posts = "623";
block_td_uid_3_5908af12e08ba.header_color = "";
block_td_uid_3_5908af12e08ba.ajax_pagination_infinite_stop = "";
block_td_uid_3_5908af12e08ba.max_num_pages = "125";
tdBlocksArray.push(block_td_uid_3_5908af12e08ba);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5908af12e08ba_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5908af12e08ba" ><div id=td_uid_3_5908af12e08ba class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/01/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d0%bd%d0%be%d1%80%d0%bc%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%ba%d0%be%d0%bc%d0%bc%d1%83%d0%bd%d0%b0%d0%bb/" rel="bookmark" title="В Запорожье новые нормы для «коммунальных скидок» и старый беспредел КП «Наше місто»"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/коммуналка-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/коммуналка-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/коммуналка-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/коммуналка-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/коммуналка-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье новые нормы для «коммунальных скидок» и старый беспредел КП «Наше місто»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/01/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d0%bd%d0%be%d1%80%d0%bc%d1%8b-%d0%b4%d0%bb%d1%8f-%d0%ba%d0%be%d0%bc%d0%bc%d1%83%d0%bd%d0%b0%d0%bb/" rel="bookmark" title="В Запорожье новые нормы для «коммунальных скидок» и старый беспредел КП «Наше місто»">В Запорожье новые нормы для «коммунальных скидок» и старый беспредел КП «Наше місто»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/01/%d0%b2-%d0%bd%d0%b1%d1%83-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb%d0%b8-%d0%be-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%ba%d0%b5-%d0%be%d0%b1%d1%81%d0%bb%d1%83%d0%b6%d0%b8%d0%b2%d0%b0%d0%bd/" rel="bookmark" title="В НБУ рассказали о порядке обслуживания украинцев с ID-картами в банках"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/i-18-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/i-18-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/i-18-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/i-18-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/i-18-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В НБУ рассказали о порядке обслуживания украинцев с ID-картами в банках"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/01/%d0%b2-%d0%bd%d0%b1%d1%83-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb%d0%b8-%d0%be-%d0%bf%d0%be%d1%80%d1%8f%d0%b4%d0%ba%d0%b5-%d0%be%d0%b1%d1%81%d0%bb%d1%83%d0%b6%d0%b8%d0%b2%d0%b0%d0%bd/" rel="bookmark" title="В НБУ рассказали о порядке обслуживания украинцев с ID-картами в банках">В НБУ рассказали о порядке обслуживания украинцев с ID-картами в банках</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d0%b2-%d0%ba%d0%b8%d1%82%d0%b0%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b8-%d0%b8%d1%81%d0%bf%d1%8b%d1%82%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d1%80%d1%83%d0%bf%d0%bd%d0%b5%d0%b9%d1%88%d0%b5%d0%b3%d0%be/" rel="bookmark" title="В Китае начали испытание крупнейшего в мире самолета-амфибии (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/Cv_b6l2UMAAeKrk.1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Китае начали испытание крупнейшего в мире самолета-амфибии (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d0%b2-%d0%ba%d0%b8%d1%82%d0%b0%d0%b5-%d0%bd%d0%b0%d1%87%d0%b0%d0%bb%d0%b8-%d0%b8%d1%81%d0%bf%d1%8b%d1%82%d0%b0%d0%bd%d0%b8%d0%b5-%d0%ba%d1%80%d1%83%d0%bf%d0%bd%d0%b5%d0%b9%d1%88%d0%b5%d0%b3%d0%be/" rel="bookmark" title="В Китае начали испытание крупнейшего в мире самолета-амфибии (ВИДЕО)">В Китае начали испытание крупнейшего в мире самолета-амфибии (ВИДЕО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/27/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%bd%d0%b0%d1%83%d1%87%d0%b0%d1%82-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d0%be%d0%b2-%d1%80%d0%b0%d0%b1%d0%be%d1%82/" rel="bookmark" title="В Запорожье научат пенсионеров работе на компьютерах. За 900 тысяч"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/пенсионеры-у-компа-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/пенсионеры-у-компа-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/пенсионеры-у-компа-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/пенсионеры-у-компа-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/пенсионеры-у-компа-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье научат пенсионеров работе на компьютерах. За 900 тысяч"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/27/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%bd%d0%b0%d1%83%d1%87%d0%b0%d1%82-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%be%d0%bd%d0%b5%d1%80%d0%be%d0%b2-%d1%80%d0%b0%d0%b1%d0%be%d1%82/" rel="bookmark" title="В Запорожье научат пенсионеров работе на компьютерах. За 900 тысяч">В Запорожье научат пенсионеров работе на компьютерах. За 900 тысяч</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/24/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%b2%d0%be%d1%88%d0%bb%d0%b0-%d0%b2-5-%d0%ba%d1%83-%d1%80%d0%b5%d0%b3%d0%b8%d0%be2/" rel="bookmark" title="Запорожская область вошла в 5-ку регионов с высокой средней зарплатой у людей (СПИСОК)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/58106c48bc601-poroshenko-xochet-podnyat-zar-13-05-2016_1200-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожская область вошла в 5-ку регионов с высокой средней зарплатой у людей (СПИСОК)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/24/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b0%d1%8f-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d1%8c-%d0%b2%d0%be%d1%88%d0%bb%d0%b0-%d0%b2-5-%d0%ba%d1%83-%d1%80%d0%b5%d0%b3%d0%b8%d0%be2/" rel="bookmark" title="Запорожская область вошла в 5-ку регионов с высокой средней зарплатой у людей (СПИСОК)">Запорожская область вошла в 5-ку регионов с высокой средней зарплатой у людей (СПИСОК)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5908af12e08ba" data-td_block_id="td_uid_3_5908af12e08ba"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5908af12e08ba" data-td_block_id="td_uid_3_5908af12e08ba"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49618"><a href="http://verge.zp.ua/category/people/">Общество</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5908af12e4d31 = new tdBlock();
block_td_uid_4_5908af12e4d31.id = "td_uid_4_5908af12e4d31";
block_td_uid_4_5908af12e4d31.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_5908af12e4d31_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5908af12e4d31_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_5908af12e4d31.td_column_number = "3";
block_td_uid_4_5908af12e4d31.block_type = "td_block_mega_menu";
block_td_uid_4_5908af12e4d31.post_count = "5";
block_td_uid_4_5908af12e4d31.found_posts = "3771";
block_td_uid_4_5908af12e4d31.header_color = "";
block_td_uid_4_5908af12e4d31.ajax_pagination_infinite_stop = "";
block_td_uid_4_5908af12e4d31.max_num_pages = "755";
tdBlocksArray.push(block_td_uid_4_5908af12e4d31);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5908af12e4d31_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5908af12e4d31" ><div id=td_uid_4_5908af12e4d31 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%ba%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd-%d0%bf%d0%be%d0%b2%d1%8b%d1%81%d0%b8%d0%bb-%d0%b4%d0%bb%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%86%d0%b5%d0%b2-%d0%bf%d1%80%d0%be%d0%b6%d0%b8%d1%82%d0%be/" rel="bookmark" title="Кабмин повысил для украинцев прожиточный минимум"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943.jpg 440w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Кабмин повысил для украинцев прожиточный минимум"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%ba%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd-%d0%bf%d0%be%d0%b2%d1%8b%d1%81%d0%b8%d0%bb-%d0%b4%d0%bb%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%86%d0%b5%d0%b2-%d0%bf%d1%80%d0%be%d0%b6%d0%b8%d1%82%d0%be/" rel="bookmark" title="Кабмин повысил для украинцев прожиточный минимум">Кабмин повысил для украинцев прожиточный минимум</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d1%81%d0%bf%d0%b8%d1%81%d0%be%d0%ba-%d1%81%d1%82%d1%80%d0%b0%d0%bd-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7%d0%b0-%d0%ba%d1%83%d0%b4%d0%b0-%d0%b2-%d0%b8%d1%8e%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6/" rel="bookmark" title="Список стран Евросоюза куда в июне можно улететь без виз за 30 евро"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/самоле-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/самоле-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/самоле-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/самоле-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/самоле-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Список стран Евросоюза куда в июне можно улететь без виз за 30 евро"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d1%81%d0%bf%d0%b8%d1%81%d0%be%d0%ba-%d1%81%d1%82%d1%80%d0%b0%d0%bd-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7%d0%b0-%d0%ba%d1%83%d0%b4%d0%b0-%d0%b2-%d0%b8%d1%8e%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6/" rel="bookmark" title="Список стран Евросоюза куда в июне можно улететь без виз за 30 евро">Список стран Евросоюза куда в июне можно улететь без виз за 30 евро</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%ba%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd-%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b5%d0%bd-%d0%b4%d0%be-%d0%b8%d1%8e%d0%bb%d1%8f-%d1%80%d0%b0%d0%b7%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d1%8c-%d0%bc/" rel="bookmark" title="Кабмин намерен до июля разработать «минимальную культурную корзину» украинца"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Кабмин намерен до июля разработать «минимальную культурную корзину» украинца"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%ba%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd-%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b5%d0%bd-%d0%b4%d0%be-%d0%b8%d1%8e%d0%bb%d1%8f-%d1%80%d0%b0%d0%b7%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d1%8c-%d0%bc/" rel="bookmark" title="Кабмин намерен до июля разработать «минимальную культурную корзину» украинца">Кабмин намерен до июля разработать «минимальную культурную корзину» украинца</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/01/%d0%bd%d0%b0-%d0%bc%d0%b8%d1%82%d0%b8%d0%bd%d0%b3%d0%b5-%d0%b2-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d0%b3%d0%b5%d0%b8-%d0%bf%d0%be%d0%b1%d0%b8%d0%bb%d0%b8-%d0%b4%d0%b5%d0%bf/" rel="bookmark" title="На митинге в Петербурге геи побили депутата Госдумы Милонова (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/l-171585-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/l-171585-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/l-171585-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/l-171585-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/l-171585-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На митинге в Петербурге геи побили депутата Госдумы Милонова (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/01/%d0%bd%d0%b0-%d0%bc%d0%b8%d1%82%d0%b8%d0%bd%d0%b3%d0%b5-%d0%b2-%d0%bf%d0%b5%d1%82%d0%b5%d1%80%d0%b1%d1%83%d1%80%d0%b3%d0%b5-%d0%b3%d0%b5%d0%b8-%d0%bf%d0%be%d0%b1%d0%b8%d0%bb%d0%b8-%d0%b4%d0%b5%d0%bf/" rel="bookmark" title="На митинге в Петербурге геи побили депутата Госдумы Милонова (ФОТО)">На митинге в Петербурге геи побили депутата Госдумы Милонова (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/01/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%80%d0%be%d1%81%d1%82-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b0%d0%bb%d0%ba%d0%b0%d1%85-%d0%b8%d0%bc%d0%b5/" rel="bookmark" title="В Запорожье рост мусора на свалках имеет цикличность"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/IMG_7657-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/IMG_7657-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/IMG_7657-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/IMG_7657-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/IMG_7657-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье рост мусора на свалках имеет цикличность"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/01/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%80%d0%be%d1%81%d1%82-%d0%bc%d1%83%d1%81%d0%be%d1%80%d0%b0-%d0%bd%d0%b0-%d1%81%d0%b2%d0%b0%d0%bb%d0%ba%d0%b0%d1%85-%d0%b8%d0%bc%d0%b5/" rel="bookmark" title="В Запорожье рост мусора на свалках имеет цикличность">В Запорожье рост мусора на свалках имеет цикличность</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5908af12e4d31" data-td_block_id="td_uid_4_5908af12e4d31"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5908af12e4d31" data-td_block_id="td_uid_4_5908af12e4d31"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49619"><a href="http://verge.zp.ua/category/accident/">Происшествия</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5908af12e9315 = new tdBlock();
block_td_uid_5_5908af12e9315.id = "td_uid_5_5908af12e9315";
block_td_uid_5_5908af12e9315.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_5_5908af12e9315_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5908af12e9315_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_5908af12e9315.td_column_number = "3";
block_td_uid_5_5908af12e9315.block_type = "td_block_mega_menu";
block_td_uid_5_5908af12e9315.post_count = "5";
block_td_uid_5_5908af12e9315.found_posts = "4549";
block_td_uid_5_5908af12e9315.header_color = "";
block_td_uid_5_5908af12e9315.ajax_pagination_infinite_stop = "";
block_td_uid_5_5908af12e9315.max_num_pages = "910";
tdBlocksArray.push(block_td_uid_5_5908af12e9315);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5908af12e9315_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5908af12e9315" ><div id=td_uid_5_5908af12e9315 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/" rel="bookmark" title="В Запорожье женщина зарезала нахального ухажера, желавшего секса"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье женщина зарезала нахального ухажера, желавшего секса"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/" rel="bookmark" title="В Запорожье женщина зарезала нахального ухажера, желавшего секса">В Запорожье женщина зарезала нахального ухажера, желавшего секса</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d1%81%d1%8b%d1%89%d0%b8%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b8%d0%bb%d0%b8-%d0%b7%d0%b0%d1%81%d0%b0%d0%b4%d1%83-%d0%bd%d0%b0-%d1%81/" rel="bookmark" title="Сыщики Запорожья устроили засаду на серийного автовора (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/PM214image001-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/PM214image001-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/PM214image001-300x226.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/05/PM214image001-556x420.jpg 556w, http://verge.zp.ua/wp-content/uploads/2017/05/PM214image001-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/PM214image001-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/PM214image001-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/05/PM214image001.jpg 567w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Сыщики Запорожья устроили засаду на серийного автовора (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d1%81%d1%8b%d1%89%d0%b8%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b8%d0%bb%d0%b8-%d0%b7%d0%b0%d1%81%d0%b0%d0%b4%d1%83-%d0%bd%d0%b0-%d1%81/" rel="bookmark" title="Сыщики Запорожья устроили засаду на серийного автовора (ФОТО)">Сыщики Запорожья устроили засаду на серийного автовора (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d1%83%d1%88%d0%bb%d1%8b%d0%b9-%d1%82%d0%b0%d0%ba%d1%81%d0%b8%d1%81%d1%82-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%bd%d1%83%d1%82%d1%80%d0%be%d0%bc-%d0%bf%d0%be%d1%87/" rel="bookmark" title="Ушлый таксист из Запорожья нутром почуял: в багаже &#8212; наркотик"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/18301083_1317035988374509_2121435968670115055_n-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/18301083_1317035988374509_2121435968670115055_n-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/18301083_1317035988374509_2121435968670115055_n-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/18301083_1317035988374509_2121435968670115055_n-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/18301083_1317035988374509_2121435968670115055_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ушлый таксист из Запорожья нутром почуял: в багаже &#8212; наркотик"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d1%83%d1%88%d0%bb%d1%8b%d0%b9-%d1%82%d0%b0%d0%ba%d1%81%d0%b8%d1%81%d1%82-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%bd%d1%83%d1%82%d1%80%d0%be%d0%bc-%d0%bf%d0%be%d1%87/" rel="bookmark" title="Ушлый таксист из Запорожья нутром почуял: в багаже &#8212; наркотик">Ушлый таксист из Запорожья нутром почуял: в багаже &#8212; наркотик</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%ba%d0%b5-%d0%b7%d0%b0%d0%b4%d1%83%d1%88%d0%b8%d0%b2%d1%88%d0%b5%d0%b9-%d0%b4%d0%be%d1%87%d1%8c-%d0%bd%d0%b0%d0%b7%d0%bd%d0%b0%d1%87%d0%b8/" rel="bookmark" title="Запорожанке, задушившей дочь, назначили психиатрическую экспертизу"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/12-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/12-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/12-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/12-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/12-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожанке, задушившей дочь, назначили психиатрическую экспертизу"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b0%d0%bd%d0%ba%d0%b5-%d0%b7%d0%b0%d0%b4%d1%83%d1%88%d0%b8%d0%b2%d1%88%d0%b5%d0%b9-%d0%b4%d0%be%d1%87%d1%8c-%d0%bd%d0%b0%d0%b7%d0%bd%d0%b0%d1%87%d0%b8/" rel="bookmark" title="Запорожанке, задушившей дочь, назначили психиатрическую экспертизу">Запорожанке, задушившей дочь, назначили психиатрическую экспертизу</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7-%d0%bd%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5%d0%bd%d0%b5%d1%81%d0%b5%d1%82-%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b8%d0%b9-%d0%bf%d0%be/" rel="bookmark" title="Евросоюз не перенесет последствий победы Ле Пен на выборах президента Франции"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/493427__big-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Евросоюз не перенесет последствий победы Ле Пен на выборах президента Франции"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7-%d0%bd%d0%b5-%d0%bf%d0%b5%d1%80%d0%b5%d0%bd%d0%b5%d1%81%d0%b5%d1%82-%d0%bf%d0%be%d1%81%d0%bb%d0%b5%d0%b4%d1%81%d1%82%d0%b2%d0%b8%d0%b9-%d0%bf%d0%be/" rel="bookmark" title="Евросоюз не перенесет последствий победы Ле Пен на выборах президента Франции">Евросоюз не перенесет последствий победы Ле Пен на выборах президента Франции</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5908af12e9315" data-td_block_id="td_uid_5_5908af12e9315"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5908af12e9315" data-td_block_id="td_uid_5_5908af12e9315"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49722"><a href="http://verge.zp.ua/category/%d0%b0%d1%82%d0%be/">АТО</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5908af12ebc49 = new tdBlock();
block_td_uid_6_5908af12ebc49.id = "td_uid_6_5908af12ebc49";
block_td_uid_6_5908af12ebc49.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1203","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_6_5908af12ebc49_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5908af12ebc49_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5908af12ebc49.td_column_number = "3";
block_td_uid_6_5908af12ebc49.block_type = "td_block_mega_menu";
block_td_uid_6_5908af12ebc49.post_count = "5";
block_td_uid_6_5908af12ebc49.found_posts = "975";
block_td_uid_6_5908af12ebc49.header_color = "";
block_td_uid_6_5908af12ebc49.ajax_pagination_infinite_stop = "";
block_td_uid_6_5908af12ebc49.max_num_pages = "195";
tdBlocksArray.push(block_td_uid_6_5908af12ebc49);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5908af12ebc49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5908af12ebc49" ><div id=td_uid_6_5908af12ebc49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d0%b0%d1%80%d0%bc%d0%b5%d0%b9%d1%86%d1%8b-%d0%bb%d0%bd%d1%80-%d1%81%d0%b1%d0%b8%d0%bb%d0%b8-%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b1%d0%b5%d1%81%d0%bf%d0%b8%d0%bb/" rel="bookmark" title="&#171;Армейцы ЛНР&#187; сбили собственный беспилотник стоимостью 310 тысяч долларов"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/zenit-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/zenit-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/zenit-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/zenit-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/zenit-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#171;Армейцы ЛНР&#187; сбили собственный беспилотник стоимостью 310 тысяч долларов"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d0%b0%d1%80%d0%bc%d0%b5%d0%b9%d1%86%d1%8b-%d0%bb%d0%bd%d1%80-%d1%81%d0%b1%d0%b8%d0%bb%d0%b8-%d1%81%d0%be%d0%b1%d1%81%d1%82%d0%b2%d0%b5%d0%bd%d0%bd%d1%8b%d0%b9-%d0%b1%d0%b5%d1%81%d0%bf%d0%b8%d0%bb/" rel="bookmark" title="&#171;Армейцы ЛНР&#187; сбили собственный беспилотник стоимостью 310 тысяч долларов">&#171;Армейцы ЛНР&#187; сбили собственный беспилотник стоимостью 310 тысяч долларов</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d0%bd%d0%b0-%d0%b4%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%81%d0%b5-%d0%bf%d0%be%d0%b3%d0%b8%d0%b1-%d0%b1%d0%be%d0%b5%d1%86-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9/" rel="bookmark" title="На Донбассе погиб боец из Запорожской области"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-1024x768.jpg 1024w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/04/свеча-памяти-1.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На Донбассе погиб боец из Запорожской области"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d0%bd%d0%b0-%d0%b4%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%81%d0%b5-%d0%bf%d0%be%d0%b3%d0%b8%d0%b1-%d0%b1%d0%be%d0%b5%d1%86-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9/" rel="bookmark" title="На Донбассе погиб боец из Запорожской области">На Донбассе погиб боец из Запорожской области</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/28/%d0%b0%d1%80%d0%bc%d0%b5%d0%b9%d1%86%d1%8b-%d0%b4%d0%bd%d1%80-%d0%b1%d1%80%d0%be%d1%81%d0%b0%d1%8e%d1%82-%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d1%83-%d0%b8%d0%b7-%d0%b7%d0%b0-%d1%80%d0%b5%d0%b3%d1%83/" rel="bookmark" title="&#171;Армейцы ДНР&#187; бросают службу из-за регулярных задержек жалованья"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#171;Армейцы ДНР&#187; бросают службу из-за регулярных задержек жалованья"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/28/%d0%b0%d1%80%d0%bc%d0%b5%d0%b9%d1%86%d1%8b-%d0%b4%d0%bd%d1%80-%d0%b1%d1%80%d0%be%d1%81%d0%b0%d1%8e%d1%82-%d1%81%d0%bb%d1%83%d0%b6%d0%b1%d1%83-%d0%b8%d0%b7-%d0%b7%d0%b0-%d1%80%d0%b5%d0%b3%d1%83/" rel="bookmark" title="&#171;Армейцы ДНР&#187; бросают службу из-за регулярных задержек жалованья">&#171;Армейцы ДНР&#187; бросают службу из-за регулярных задержек жалованья</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/26/%d0%b6%d0%b5%d0%bd%d1%8b-%d0%b1%d0%be%d0%b5%d0%b2%d0%b8%d0%ba%d0%be%d0%b2-%d0%b4%d0%bd%d1%80-%d0%b2%d0%be%d0%b7%d0%bc%d1%83%d1%89%d0%b0%d1%8e%d1%82%d1%81%d1%8f-%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6/" rel="bookmark" title="Жены боевиков &#171;ДНР&#187; возмущаются задержкой жалованья для их мужей"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Жены боевиков &#171;ДНР&#187; возмущаются задержкой жалованья для их мужей"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/26/%d0%b6%d0%b5%d0%bd%d1%8b-%d0%b1%d0%be%d0%b5%d0%b2%d0%b8%d0%ba%d0%be%d0%b2-%d0%b4%d0%bd%d1%80-%d0%b2%d0%be%d0%b7%d0%bc%d1%83%d1%89%d0%b0%d1%8e%d1%82%d1%81%d1%8f-%d0%b7%d0%b0%d0%b4%d0%b5%d1%80%d0%b6/" rel="bookmark" title="Жены боевиков &#171;ДНР&#187; возмущаются задержкой жалованья для их мужей">Жены боевиков &#171;ДНР&#187; возмущаются задержкой жалованья для их мужей</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b2-%d0%b0%d1%80%d0%bc%d0%b8%d0%b8-%d0%b4%d0%bd%d1%80-%d0%b7%d1%80%d0%b5%d0%b5%d1%82-%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d1%82%d1%80/" rel="bookmark" title="В &#171;армии ДНР&#187; зреет недовольство: контрактники разрывают договоры"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/donec-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/donec-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/donec-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В &#171;армии ДНР&#187; зреет недовольство: контрактники разрывают договоры"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b2-%d0%b0%d1%80%d0%bc%d0%b8%d0%b8-%d0%b4%d0%bd%d1%80-%d0%b7%d1%80%d0%b5%d0%b5%d1%82-%d0%bd%d0%b5%d0%b4%d0%be%d0%b2%d0%be%d0%bb%d1%8c%d1%81%d1%82%d0%b2%d0%be-%d0%ba%d0%be%d0%bd%d1%82%d1%80/" rel="bookmark" title="В &#171;армии ДНР&#187; зреет недовольство: контрактники разрывают договоры">В &#171;армии ДНР&#187; зреет недовольство: контрактники разрывают договоры</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5908af12ebc49" data-td_block_id="td_uid_6_5908af12ebc49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5908af12ebc49" data-td_block_id="td_uid_6_5908af12ebc49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49723"><a href="http://verge.zp.ua/category/kultura/">Культура</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5908af12f1d61 = new tdBlock();
block_td_uid_7_5908af12f1d61.id = "td_uid_7_5908af12f1d61";
block_td_uid_7_5908af12f1d61.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_7_5908af12f1d61_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5908af12f1d61_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5908af12f1d61.td_column_number = "3";
block_td_uid_7_5908af12f1d61.block_type = "td_block_mega_menu";
block_td_uid_7_5908af12f1d61.post_count = "5";
block_td_uid_7_5908af12f1d61.found_posts = "791";
block_td_uid_7_5908af12f1d61.header_color = "";
block_td_uid_7_5908af12f1d61.ajax_pagination_infinite_stop = "";
block_td_uid_7_5908af12f1d61.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_7_5908af12f1d61);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5908af12f1d61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5908af12f1d61" ><div id=td_uid_7_5908af12f1d61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%86%d1%8b-%d0%b2%d0%ba%d1%83%d1%81%d0%b8%d0%bb%d0%b8-%d1%80%d0%b0%d0%b4%d0%be%d1%81%d1%82%d1%8c-%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d1%85-%d0%ba/" rel="bookmark" title="Запорожцы вкусили радость джазовых композиций под открытым небом"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/DSC05597-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/DSC05597-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/DSC05597-300x226.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/05/DSC05597-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/DSC05597-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/DSC05597-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/05/DSC05597.jpg 400w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожцы вкусили радость джазовых композиций под открытым небом"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%86%d1%8b-%d0%b2%d0%ba%d1%83%d1%81%d0%b8%d0%bb%d0%b8-%d1%80%d0%b0%d0%b4%d0%be%d1%81%d1%82%d1%8c-%d0%b4%d0%b6%d0%b0%d0%b7%d0%be%d0%b2%d1%8b%d1%85-%d0%ba/" rel="bookmark" title="Запорожцы вкусили радость джазовых композиций под открытым небом">Запорожцы вкусили радость джазовых композиций под открытым небом</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%ba%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd-%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b5%d0%bd-%d0%b4%d0%be-%d0%b8%d1%8e%d0%bb%d1%8f-%d1%80%d0%b0%d0%b7%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d1%8c-%d0%bc/" rel="bookmark" title="Кабмин намерен до июля разработать «минимальную культурную корзину» украинца"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/729_486_560d06b89a3d1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Кабмин намерен до июля разработать «минимальную культурную корзину» украинца"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%ba%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd-%d0%bd%d0%b0%d0%bc%d0%b5%d1%80%d0%b5%d0%bd-%d0%b4%d0%be-%d0%b8%d1%8e%d0%bb%d1%8f-%d1%80%d0%b0%d0%b7%d1%80%d0%b0%d0%b1%d0%be%d1%82%d0%b0%d1%82%d1%8c-%d0%bc/" rel="bookmark" title="Кабмин намерен до июля разработать «минимальную культурную корзину» украинца">Кабмин намерен до июля разработать «минимальную культурную корзину» украинца</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/01/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b2%d1%8b%d0%b1%d1%80%d0%b0%d0%bb%d0%b8-%d0%bc%d0%b8%d1%81%d1%81-%d0%b2%d1%8b%d0%bf%d1%83%d1%81%d0%ba%d0%bd%d0%b8%d1%86%d1%83-201/" rel="bookmark" title="В Запорожье выбрали «Мисс выпускницу-2017» Заводского района"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/doc11351909_444768380-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/doc11351909_444768380-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/doc11351909_444768380-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/doc11351909_444768380-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/doc11351909_444768380-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье выбрали «Мисс выпускницу-2017» Заводского района"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/01/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b2%d1%8b%d0%b1%d1%80%d0%b0%d0%bb%d0%b8-%d0%bc%d0%b8%d1%81%d1%81-%d0%b2%d1%8b%d0%bf%d1%83%d1%81%d0%ba%d0%bd%d0%b8%d1%86%d1%83-201/" rel="bookmark" title="В Запорожье выбрали «Мисс выпускницу-2017» Заводского района">В Запорожье выбрали «Мисс выпускницу-2017» Заводского района</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb-%d0%be-%d0%b7%d0%b0%d0%ba%d1%83%d0%bb%d0%b8%d1%81/" rel="bookmark" title="Житель Запорожья рассказал о закулисье шоу «Голос страны»"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Житель Запорожья рассказал о закулисье шоу «Голос страны»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb-%d0%be-%d0%b7%d0%b0%d0%ba%d1%83%d0%bb%d0%b8%d1%81/" rel="bookmark" title="Житель Запорожья рассказал о закулисье шоу «Голос страны»">Житель Запорожья рассказал о закулисье шоу «Голос страны»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/29/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b7%d0%b0%d0%b7%d0%b2%d1%83%d1%87%d0%b8%d1%82-%d0%b4%d0%b6%d0%b0%d0%b7/" rel="bookmark" title="В Запорожье зазвучит джаз"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/джа-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/джа-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/джа-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/джа-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/джа-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье зазвучит джаз"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/29/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b7%d0%b0%d0%b7%d0%b2%d1%83%d1%87%d0%b8%d1%82-%d0%b4%d0%b6%d0%b0%d0%b7/" rel="bookmark" title="В Запорожье зазвучит джаз">В Запорожье зазвучит джаз</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5908af12f1d61" data-td_block_id="td_uid_7_5908af12f1d61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5908af12f1d61" data-td_block_id="td_uid_7_5908af12f1d61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49724"><a href="http://verge.zp.ua/category/sport-2/">Спорт</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_5908af1301d0c = new tdBlock();
block_td_uid_8_5908af1301d0c.id = "td_uid_8_5908af1301d0c";
block_td_uid_8_5908af1301d0c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_5908af1301d0c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5908af1301d0c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5908af1301d0c.td_column_number = "3";
block_td_uid_8_5908af1301d0c.block_type = "td_block_mega_menu";
block_td_uid_8_5908af1301d0c.post_count = "5";
block_td_uid_8_5908af1301d0c.found_posts = "435";
block_td_uid_8_5908af1301d0c.header_color = "";
block_td_uid_8_5908af1301d0c.ajax_pagination_infinite_stop = "";
block_td_uid_8_5908af1301d0c.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_8_5908af1301d0c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_5908af1301d0c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5908af1301d0c" ><div id=td_uid_8_5908af1301d0c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b5%d1%86-%d0%bf%d0%be%d0%bc%d0%be%d0%b3-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5-%d0%bf%d0%be%d0%b1%d0%b8%d1%82%d1%8c-%d1%80%d0%be%d1%81%d1%81%d0%b8/" rel="bookmark" title="Запорожец помог Украине побить россиян в &#171;Битве наций&#187;"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/9_tn-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/9_tn-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/9_tn-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/05/9_tn-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/9_tn-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/9_tn-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/05/9_tn.jpg 463w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожец помог Украине побить россиян в &#171;Битве наций&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d0%b5%d1%86-%d0%bf%d0%be%d0%bc%d0%be%d0%b3-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5-%d0%bf%d0%be%d0%b1%d0%b8%d1%82%d1%8c-%d1%80%d0%be%d1%81%d1%81%d0%b8/" rel="bookmark" title="Запорожец помог Украине побить россиян в &#171;Битве наций&#187;">Запорожец помог Украине побить россиян в &#171;Битве наций&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81%d0%be%d1%80%d0%b5%d0%b2%d0%bd%d0%be%d0%b2%d0%b0%d0%bb%d0%b8%d1%81%d1%8c-%d0%b7%d0%b0-%d0%ba%d1%83%d0%b1%d0%be%d0%ba-%d1%83%d0%ba/" rel="bookmark" title="В Запорожье соревновались за Кубок Украины культуристы всей страны (ФОТОРЕПОРТАЖ)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1019-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1019-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1019-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1019-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/IMG_1019-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье соревновались за Кубок Украины культуристы всей страны (ФОТОРЕПОРТАЖ)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81%d0%be%d1%80%d0%b5%d0%b2%d0%bd%d0%be%d0%b2%d0%b0%d0%bb%d0%b8%d1%81%d1%8c-%d0%b7%d0%b0-%d0%ba%d1%83%d0%b1%d0%be%d0%ba-%d1%83%d0%ba/" rel="bookmark" title="В Запорожье соревновались за Кубок Украины культуристы всей страны (ФОТОРЕПОРТАЖ)">В Запорожье соревновались за Кубок Украины культуристы всей страны (ФОТОРЕПОРТАЖ)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d1%8b-%d0%ba%d0%bf%d1%83-%d0%b8-%d0%b7%d0%bd%d1%82%d1%83-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%bf%d1%80%d0%be%d0%b1%d0%b8/" rel="bookmark" title="Студенты КПУ и ЗНТУ из Запорожья пробились во Всеукраинский финал по баскетболу среди вузов"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/sblu_2017_114934122351493412235_thumb_medium650_392-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/sblu_2017_114934122351493412235_thumb_medium650_392-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/sblu_2017_114934122351493412235_thumb_medium650_392-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/sblu_2017_114934122351493412235_thumb_medium650_392-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/sblu_2017_114934122351493412235_thumb_medium650_392-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Студенты КПУ и ЗНТУ из Запорожья пробились во Всеукраинский финал по баскетболу среди вузов"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d1%8b-%d0%ba%d0%bf%d1%83-%d0%b8-%d0%b7%d0%bd%d1%82%d1%83-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%bf%d1%80%d0%be%d0%b1%d0%b8/" rel="bookmark" title="Студенты КПУ и ЗНТУ из Запорожья пробились во Всеукраинский финал по баскетболу среди вузов">Студенты КПУ и ЗНТУ из Запорожья пробились во Всеукраинский финал по баскетболу среди вузов</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d1%8b-%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d1%8b/" rel="bookmark" title="Запорожские студенты-баскетболисты успешно стартовали в соревнованиях СБЛУ (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/od2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/od2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/od2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/od2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/od2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожские студенты-баскетболисты успешно стартовали в соревнованиях СБЛУ (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d1%81%d1%82%d1%83%d0%b4%d0%b5%d0%bd%d1%82%d1%8b-%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d1%8b/" rel="bookmark" title="Запорожские студенты-баскетболисты успешно стартовали в соревнованиях СБЛУ (ВИДЕО)">Запорожские студенты-баскетболисты успешно стартовали в соревнованиях СБЛУ (ВИДЕО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/25/%d0%b1%d0%b5%d1%80%d0%b4%d1%8f%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d1%81%d1%82%d0%b0%d0%bb%d0%b0-%d0%b1%d1%80%d0%be/" rel="bookmark" title="Бердянская баскетболистка стала бронзовой призеркой в рейтинге FIBA (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/zarickaja-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/zarickaja-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/zarickaja-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/zarickaja-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/zarickaja-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Бердянская баскетболистка стала бронзовой призеркой в рейтинге FIBA (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/25/%d0%b1%d0%b5%d1%80%d0%b4%d1%8f%d0%bd%d1%81%d0%ba%d0%b0%d1%8f-%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d0%ba%d0%b0-%d1%81%d1%82%d0%b0%d0%bb%d0%b0-%d0%b1%d1%80%d0%be/" rel="bookmark" title="Бердянская баскетболистка стала бронзовой призеркой в рейтинге FIBA (ФОТО)">Бердянская баскетболистка стала бронзовой призеркой в рейтинге FIBA (ФОТО)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5908af1301d0c" data-td_block_id="td_uid_8_5908af1301d0c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5908af1301d0c" data-td_block_id="td_uid_8_5908af1301d0c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49725"><a href="http://verge.zp.ua/category/blog/">Блог</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_5908af1306018 = new tdBlock();
block_td_uid_9_5908af1306018.id = "td_uid_9_5908af1306018";
block_td_uid_9_5908af1306018.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10307","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_9_5908af1306018_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5908af1306018_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5908af1306018.td_column_number = "3";
block_td_uid_9_5908af1306018.block_type = "td_block_mega_menu";
block_td_uid_9_5908af1306018.post_count = "5";
block_td_uid_9_5908af1306018.found_posts = "88";
block_td_uid_9_5908af1306018.header_color = "";
block_td_uid_9_5908af1306018.ajax_pagination_infinite_stop = "";
block_td_uid_9_5908af1306018.max_num_pages = "18";
tdBlocksArray.push(block_td_uid_9_5908af1306018);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_5908af1306018_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5908af1306018" ><div id=td_uid_9_5908af1306018 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/29/%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d0%b8%d0%bb%d0%b8-%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%8b-%d0%bb%d1%83%d1%87%d1%88%d0%b5-%d0%ba%d0%be%d0%bd%d0%b5%d1%87%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%be%d1%80/" rel="bookmark" title="Война или реформы? Лучше, конечно, реформы, но так, чтобы они не закончились войной"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Война или реформы? Лучше, конечно, реформы, но так, чтобы они не закончились войной"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/29/%d0%b2%d0%be%d0%b9%d0%bd%d0%b0-%d0%b8%d0%bb%d0%b8-%d1%80%d0%b5%d1%84%d0%be%d1%80%d0%bc%d1%8b-%d0%bb%d1%83%d1%87%d1%88%d0%b5-%d0%ba%d0%be%d0%bd%d0%b5%d1%87%d0%bd%d0%be-%d1%80%d0%b5%d1%84%d0%be%d1%80/" rel="bookmark" title="Война или реформы? Лучше, конечно, реформы, но так, чтобы они не закончились войной">Война или реформы? Лучше, конечно, реформы, но так, чтобы они не закончились войной</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/29/%d0%be-%d1%87%d0%b5%d0%bc-%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d1%8f%d1%82%d1%81%d1%8f-%d0%bf%d0%be-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5-%d0%b1%d0%b5%d0%b7-%d1%83%d0%ba%d1%80%d0%b0%d0%b8/" rel="bookmark" title="О чем договорятся по Украине без Украины или что сказал Олег Скрипка?"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/Романовичев-Скандал-с-высказываниями-Олега-Скрипки-быстро-подхватили-российские-СМИ-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/Романовичев-Скандал-с-высказываниями-Олега-Скрипки-быстро-подхватили-российские-СМИ-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/Романовичев-Скандал-с-высказываниями-Олега-Скрипки-быстро-подхватили-российские-СМИ-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/Романовичев-Скандал-с-высказываниями-Олега-Скрипки-быстро-подхватили-российские-СМИ-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/Романовичев-Скандал-с-высказываниями-Олега-Скрипки-быстро-подхватили-российские-СМИ-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="О чем договорятся по Украине без Украины или что сказал Олег Скрипка?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/29/%d0%be-%d1%87%d0%b5%d0%bc-%d0%b4%d0%be%d0%b3%d0%be%d0%b2%d0%be%d1%80%d1%8f%d1%82%d1%81%d1%8f-%d0%bf%d0%be-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5-%d0%b1%d0%b5%d0%b7-%d1%83%d0%ba%d1%80%d0%b0%d0%b8/" rel="bookmark" title="О чем договорятся по Украине без Украины или что сказал Олег Скрипка?">О чем договорятся по Украине без Украины или что сказал Олег Скрипка?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/28/%d1%82%d0%b0%d0%ba%d0%be%d0%b9-%d0%b2%d0%be%d1%82-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%b9-%d0%bd%d0%b0%d1%88-%d0%b0%d0%b4%d0%b2%d0%be%d0%ba%d0%b0%d1%82-%d0%b2-%d0%b5%d0%b2%d1%80%d0%be%d0%bf/" rel="bookmark" title="Такой вот «главный наш адвокат в Европе» под названием Польша&#8230;"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Такой вот «главный наш адвокат в Европе» под названием Польша&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/28/%d1%82%d0%b0%d0%ba%d0%be%d0%b9-%d0%b2%d0%be%d1%82-%d0%b3%d0%bb%d0%b0%d0%b2%d0%bd%d1%8b%d0%b9-%d0%bd%d0%b0%d1%88-%d0%b0%d0%b4%d0%b2%d0%be%d0%ba%d0%b0%d1%82-%d0%b2-%d0%b5%d0%b2%d1%80%d0%be%d0%bf/" rel="bookmark" title="Такой вот «главный наш адвокат в Европе» под названием Польша&#8230;">Такой вот «главный наш адвокат в Европе» под названием Польша&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/28/%d0%be-%d0%bf%d0%be%d0%bc%d0%be%d1%89%d0%b8-%d1%84%d0%b0%d1%88%d0%b8%d1%81%d1%82%d0%be%d0%b2-%d1%82%d1%80%d1%83%d0%b4%d0%be%d0%b2%d0%be%d0%bc%d1%83-%d0%b4%d0%be%d0%bd%d0%b1%d0%b0-2/" rel="bookmark" title="О помощи «фашистов» «трудовому Донбассу»"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/BLOG-3-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="О помощи «фашистов» «трудовому Донбассу»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/28/%d0%be-%d0%bf%d0%be%d0%bc%d0%be%d1%89%d0%b8-%d1%84%d0%b0%d1%88%d0%b8%d1%81%d1%82%d0%be%d0%b2-%d1%82%d1%80%d1%83%d0%b4%d0%be%d0%b2%d0%be%d0%bc%d1%83-%d0%b4%d0%be%d0%bd%d0%b1%d0%b0-2/" rel="bookmark" title="О помощи «фашистов» «трудовому Донбассу»">О помощи «фашистов» «трудовому Донбассу»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/26/%d0%b0%d0%bd%d0%be%d0%bd%d1%81-%d1%81%d0%b2%d0%b5%d0%b6%d0%b5%d0%b3%d0%be-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b3%d0%b0%d0%b7%d0%b5%d1%82%d1%8b-%d0%b2%d0%b5%d1%80%d0%b6%d0%b5-3/" rel="bookmark" title="Анонс свежего номера газеты «Верже»"><img width="180" height="76" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/лого-180x76.jpg" alt="" title="Анонс свежего номера газеты «Верже»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/26/%d0%b0%d0%bd%d0%be%d0%bd%d1%81-%d1%81%d0%b2%d0%b5%d0%b6%d0%b5%d0%b3%d0%be-%d0%bd%d0%be%d0%bc%d0%b5%d1%80%d0%b0-%d0%b3%d0%b0%d0%b7%d0%b5%d1%82%d1%8b-%d0%b2%d0%b5%d1%80%d0%b6%d0%b5-3/" rel="bookmark" title="Анонс свежего номера газеты «Верже»">Анонс свежего номера газеты «Верже»</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5908af1306018" data-td_block_id="td_uid_9_5908af1306018"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5908af1306018" data-td_block_id="td_uid_9_5908af1306018"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49726"><a href="http://verge.zp.ua/category/persona/">Интервью</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_5908af130a74e = new tdBlock();
block_td_uid_10_5908af130a74e.id = "td_uid_10_5908af130a74e";
block_td_uid_10_5908af130a74e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_10_5908af130a74e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5908af130a74e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5908af130a74e.td_column_number = "3";
block_td_uid_10_5908af130a74e.block_type = "td_block_mega_menu";
block_td_uid_10_5908af130a74e.post_count = "5";
block_td_uid_10_5908af130a74e.found_posts = "91";
block_td_uid_10_5908af130a74e.header_color = "";
block_td_uid_10_5908af130a74e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5908af130a74e.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_10_5908af130a74e);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_5908af130a74e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5908af130a74e" ><div id=td_uid_10_5908af130a74e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb-%d0%be-%d0%b7%d0%b0%d0%ba%d1%83%d0%bb%d0%b8%d1%81/" rel="bookmark" title="Житель Запорожья рассказал о закулисье шоу «Голос страны»"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Житель Запорожья рассказал о закулисье шоу «Голос страны»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb-%d0%be-%d0%b7%d0%b0%d0%ba%d1%83%d0%bb%d0%b8%d1%81/" rel="bookmark" title="Житель Запорожья рассказал о закулисье шоу «Голос страны»">Житель Запорожья рассказал о закулисье шоу «Голос страны»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/23/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%be%d0%b3%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bb%d1%8e%d0%b4%d0%b8-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/23/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%be%d0%b3%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bb%d1%8e%d0%b4%d0%b8-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)">Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/09/%d1%80%d0%be%d0%bc%d1%81%d0%ba%d0%b0%d1%8f-%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d1%8c-%d1%81%d1%82%d0%b0%d1%80%d1%8b%d0%b9/" rel="bookmark" title="«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/04/ромы-3.jpg 720w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/09/%d1%80%d0%be%d0%bc%d1%81%d0%ba%d0%b0%d1%8f-%d0%bd%d0%b0%d1%86%d0%b8%d1%8f-%d0%b3%d0%be%d1%82%d0%be%d0%b2%d0%b0-%d1%81%d0%bb%d0%be%d0%bc%d0%b0%d1%82%d1%8c-%d1%81%d1%82%d0%b0%d1%80%d1%8b%d0%b9/" rel="bookmark" title="«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко">«Ромская нация готова сломать старый образ своей жизни и начать жить по-другому», —руководитель запорожского ромского общества «Лачо Дром» Алексей Падченко</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/09/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%84%d0%be%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84-%d1%83%d1%82%d0%b2%d0%b5%d1%80%d0%b6%d0%b4%d0%b0%d0%b5%d1%82-%d1%87%d1%82%d0%be/" rel="bookmark" title="Запорожский фотограф утверждает, что выдающаяся фотография – это глубина чувств, а не глубина резкости"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/фотограф-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожский фотограф утверждает, что выдающаяся фотография – это глубина чувств, а не глубина резкости"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/09/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%84%d0%be%d1%82%d0%be%d0%b3%d1%80%d0%b0%d1%84-%d1%83%d1%82%d0%b2%d0%b5%d1%80%d0%b6%d0%b4%d0%b0%d0%b5%d1%82-%d1%87%d1%82%d0%be/" rel="bookmark" title="Запорожский фотограф утверждает, что выдающаяся фотография – это глубина чувств, а не глубина резкости">Запорожский фотограф утверждает, что выдающаяся фотография – это глубина чувств, а не глубина резкости</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/03/26/%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%b0-%d0%b8%d0%b3%d0%bb%d0%be%d1%83%d0%ba%d0%b0%d0%bb%d1%8b%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%bb%d1%8f-%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d1%8f-%d0%be/" rel="bookmark" title="Польза иглоукалывания для здоровья от запорожского врача-терапевта"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/03/иглоукалывание-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Польза иглоукалывания для здоровья от запорожского врача-терапевта"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/03/26/%d0%bf%d0%be%d0%bb%d1%8c%d0%b7%d0%b0-%d0%b8%d0%b3%d0%bb%d0%be%d1%83%d0%ba%d0%b0%d0%bb%d1%8b%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-%d0%b4%d0%bb%d1%8f-%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d1%8f-%d0%be/" rel="bookmark" title="Польза иглоукалывания для здоровья от запорожского врача-терапевта">Польза иглоукалывания для здоровья от запорожского врача-терапевта</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5908af130a74e" data-td_block_id="td_uid_10_5908af130a74e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5908af130a74e" data-td_block_id="td_uid_10_5908af130a74e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://verge.zp.ua/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-82229" class="post-82229 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-accident category-region category-32 tag-7525 tag-25 tag-28 tag-954 tag-12418 tag-106 tag-1460 tag-1061" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://verge.zp.ua/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Просмотреть все посты в Новости" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://verge.zp.ua/category/news/">
                                  <span itemprop="name">Новости</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">В Запорожье женщина зарезала нахального ухажера, желавшего секса</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://verge.zp.ua/category/news/">Новости</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/accident/">Происшествия</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/region/">Регион</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/%d1%8d%d0%ba%d1%81%d0%ba%d0%bb%d1%8e%d0%b7%d0%b8%d0%b2/">Эксклюзив</a></li></ul>
            <header>
                <h1 class="entry-title">В Запорожье женщина зарезала нахального ухажера, желавшего секса</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">От</div> <a href="http://verge.zp.ua/author/valeriy/">Valeriy</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T15:11:23+00:00" >02.05.2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-82229">594</span></div>                    <div class="td-post-comments"><a href="http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fverge.zp.ua%2F2017%2F05%2F02%2F%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d0%25b5-%25d0%25b6%25d0%25b5%25d0%25bd%25d1%2589%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2580%25d0%25b5%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2585%25d0%25b0%25d0%25bb%25d1%258c%25d0%25bd%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D0%B5+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D0%B7%D0%B0%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D0%B0+%D0%BD%D0%B0%D1%85%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D1%83%D1%85%D0%B0%D0%B6%D0%B5%D1%80%D0%B0%2C+%D0%B6%D0%B5%D0%BB%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE+%D1%81%D0%B5%D0%BA%D1%81%D0%B0&url=http%3A%2F%2Fverge.zp.ua%2F2017%2F05%2F02%2F%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d0%25b5-%25d0%25b6%25d0%25b5%25d0%25bd%25d1%2589%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2580%25d0%25b5%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2585%25d0%25b0%25d0%25bb%25d1%258c%25d0%25bd%2F&via=%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB+%D0%92%D0%95%D0%A0%D0%96%D0%95"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/&amp;media=http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%92+%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D0%B5+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D0%B7%D0%B0%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D0%B0+%D0%BD%D0%B0%D1%85%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D1%83%D1%85%D0%B0%D0%B6%D0%B5%D1%80%D0%B0%2C+%D0%B6%D0%B5%D0%BB%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE+%D1%81%D0%B5%D0%BA%D1%81%D0%B0%20-%20http%3A%2F%2Fverge.zp.ua%2F2017%2F05%2F02%2F%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d0%25b5-%25d0%25b6%25d0%25b5%25d0%25bd%25d1%2589%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2580%25d0%25b5%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2585%25d0%25b0%25d0%25bb%25d1%258c%25d0%25bd%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/" data-text="В Запорожье женщина зарезала нахального ухажера, желавшего секса" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><img class="lazy lazy-hidden aligncenter wp-image-82230 size-full" src="//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой.jpg" alt="" width="753" height="500" srcset="" data-srcset="http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой.jpg 753w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-300x199.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-633x420.jpg 633w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-640x425.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-681x452.jpg 681w" sizes="(max-width: 753px) 100vw, 753px" /><noscript><img class="aligncenter wp-image-82230 size-full" src="http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой.jpg" alt="" width="753" height="500" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой.jpg 753w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-300x199.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-633x420.jpg 633w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-640x425.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой-681x452.jpg 681w" sizes="(max-width: 753px) 100vw, 753px" /></noscript></p>
<p>Разнополая парочка распивала спиртное, а затем возникла серьезная ссора &#8212; один хотел секс, а вторая &#8212; нет. Как итог, мужчину похоронили, а женщину бросили в казематы.</p>
<p>Трагедия произошла в одной из квартир дома Шевченковского микрорайона. 47-летний хозяин пригласил свою 42-летнюю соседку к себе на чашку чая с песочным печеньем. После непродолжительного чаепития люди перешли на более веселящие напитки &#8212; пиво и &#171;катанку&#187;.</p>
<p>После очередной рюмки хозяин предложил своей гостье предаться любовным утехам. Но женщине показалось это предложение слишком фривольным. Она сурово отказала собутыльнику, что очень возмутило мужчину. Между людьми возник словесный конфликт, переросший в драку. Как ни странно, в этом поединке победила представительница слабого пола, поскольку именно в ее руке оказался нож.</p>
<p>Дамочка нанесла несколько ударов похотливому кавалеру. Понимая бренность жизни, запорожанка вызвала &#171;скорую&#187;, но спасти жизнь пострадавшему медикам не удалось. Зато у медиков получился телефонный звонок в полицию. Дескать, выезжайте, есть для вас работа.</p>
<p>Сыщики надели наручники на барышню и свезли ее в СИЗО. Там горожанка размышляла о превратностях судьбы и природе дамской жеманности и жестокости, пытаясь одновременно разжалобить следователя рассказами о жестоком соседе-насильнике.</p>
<p>Увы, не разжалобила запорожанка и суд, тщетно доказывая Фемиде, что судить ее нужно не за умышленное убийство, а за убийство при превышении пределов необходимой обороны (по этой статье наказание куда мягче). Впрочем, суд не стал жестоко карать женщину (у нее хоть и совершеннолетний, но все таки ребенок), приговорив ее к минимальному сроку по статье 115 УК &#8212; семь лет лишения свободы.</p>
<p>Валерий Бутенко.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://verge.zp.ua/tag/%d0%b2%d1%8b%d0%bf%d0%b8%d0%b2%d0%ba%d0%b0/">выпивка</a></li><li><a href="http://verge.zp.ua/tag/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5/">Запорожье</a></li><li><a href="http://verge.zp.ua/tag/%d0%bf%d0%be%d0%bb%d0%b8%d1%86%d0%b8%d1%8f/">полиция</a></li><li><a href="http://verge.zp.ua/tag/%d0%bf%d0%be%d1%85%d0%be%d1%80%d0%be%d0%bd%d1%8b/">похороны</a></li><li><a href="http://verge.zp.ua/tag/%d1%81%d0%b5%d0%ba%d1%81/">секс</a></li><li><a href="http://verge.zp.ua/tag/%d1%81%d1%83%d0%b4/">суд</a></li><li><a href="http://verge.zp.ua/tag/%d1%82%d1%8e%d1%80%d1%8c%d0%bc%d0%b0/">тюрьма</a></li><li><a href="http://verge.zp.ua/tag/%d1%83%d0%b1%d0%b8%d0%b9%d1%81%d1%82%d0%b2%d0%be/">убийство</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fverge.zp.ua%2F2017%2F05%2F02%2F%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d0%25b5-%25d0%25b6%25d0%25b5%25d0%25bd%25d1%2589%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2580%25d0%25b5%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2585%25d0%25b0%25d0%25bb%25d1%258c%25d0%25bd%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%92+%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D0%B5+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D0%B7%D0%B0%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D0%B0+%D0%BD%D0%B0%D1%85%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D1%83%D1%85%D0%B0%D0%B6%D0%B5%D1%80%D0%B0%2C+%D0%B6%D0%B5%D0%BB%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE+%D1%81%D0%B5%D0%BA%D1%81%D0%B0&url=http%3A%2F%2Fverge.zp.ua%2F2017%2F05%2F02%2F%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d0%25b5-%25d0%25b6%25d0%25b5%25d0%25bd%25d1%2589%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2580%25d0%25b5%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2585%25d0%25b0%25d0%25bb%25d1%258c%25d0%25bd%2F&via=%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB+%D0%92%D0%95%D0%A0%D0%96%D0%95"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/&amp;media=http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%92+%D0%97%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D0%B5+%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0+%D0%B7%D0%B0%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D0%B0+%D0%BD%D0%B0%D1%85%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE+%D1%83%D1%85%D0%B0%D0%B6%D0%B5%D1%80%D0%B0%2C+%D0%B6%D0%B5%D0%BB%D0%B0%D0%B2%D1%88%D0%B5%D0%B3%D0%BE+%D1%81%D0%B5%D0%BA%D1%81%D0%B0%20-%20http%3A%2F%2Fverge.zp.ua%2F2017%2F05%2F02%2F%25d0%25b2-%25d0%25b7%25d0%25b0%25d0%25bf%25d0%25be%25d1%2580%25d0%25be%25d0%25b6%25d1%258c%25d0%25b5-%25d0%25b6%25d0%25b5%25d0%25bd%25d1%2589%25d0%25b8%25d0%25bd%25d0%25b0-%25d0%25b7%25d0%25b0%25d1%2580%25d0%25b5%25d0%25b7%25d0%25b0%25d0%25bb%25d0%25b0-%25d0%25bd%25d0%25b0%25d1%2585%25d0%25b0%25d0%25bb%25d1%258c%25d0%25bd%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/" data-text="В Запорожье женщина зарезала нахального ухажера, желавшего секса" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="http://verge.zp.ua/2017/05/02/%d1%81%d1%8b%d1%89%d0%b8%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b8%d0%bb%d0%b8-%d0%b7%d0%b0%d1%81%d0%b0%d0%b4%d1%83-%d0%bd%d0%b0-%d1%81/">Сыщики Запорожья устроили засаду на серийного автовора (ФОТО)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="http://verge.zp.ua/2017/05/02/%d0%bf%d0%be%d1%81%d0%b5%d0%b2%d1%8b-%d1%81%d0%b5%d0%bb%d1%8c%d1%85%d0%be%d0%b7%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80-%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc/">Посевы сельхозкультур в Запорожском крае от мороза не пострадали</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valeriy"></span><meta itemprop="datePublished" content="2017-05-02T15:11:23+00:00"><meta itemprop="dateModified" content="2017-05-02T15:10:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png"></span><meta itemprop="name" content="Информационный портал ВЕРЖЕ"></span><meta itemprop="headline " content="В Запорожье женщина зарезала нахального ухажера, желавшего секса"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://verge.zp.ua/wp-content/uploads/2017/05/женщина-решеткой.jpg"><meta itemprop="width" content="753"><meta itemprop="height" content="500"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_5908af131602d = new tdBlock();
block_td_uid_11_5908af131602d.id = "td_uid_11_5908af131602d";
block_td_uid_11_5908af131602d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_11_5908af131602d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5908af131602d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":82229,"live_filter_cur_post_author":"9"}';
block_td_uid_11_5908af131602d.td_column_number = "3";
block_td_uid_11_5908af131602d.block_type = "td_block_related_posts";
block_td_uid_11_5908af131602d.post_count = "3";
block_td_uid_11_5908af131602d.found_posts = "12003";
block_td_uid_11_5908af131602d.header_color = "";
block_td_uid_11_5908af131602d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5908af131602d.max_num_pages = "4001";
tdBlocksArray.push(block_td_uid_11_5908af131602d);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_5908af131602d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5908af131602d" ><h4 class="td-related-title"><a id="td_uid_12_5908af1316b9d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_5908af131602d" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="td_uid_13_5908af1316be2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_5908af131602d" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_11_5908af131602d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%ba%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd-%d0%bf%d0%be%d0%b2%d1%8b%d1%81%d0%b8%d0%bb-%d0%b4%d0%bb%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%86%d0%b5%d0%b2-%d0%bf%d1%80%d0%be%d0%b6%d0%b8%d1%82%d0%be/" rel="bookmark" title="Кабмин повысил для украинцев прожиточный минимум"><img width="238" height="178" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-238x178.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/1480578523_fa1efcc07fb09e907a0db7ee78eeb9829666c943.jpg 440w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Кабмин повысил для украинцев прожиточный минимум"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%ba%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd-%d0%bf%d0%be%d0%b2%d1%8b%d1%81%d0%b8%d0%bb-%d0%b4%d0%bb%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%86%d0%b5%d0%b2-%d0%bf%d1%80%d0%be%d0%b6%d0%b8%d1%82%d0%be/" rel="bookmark" title="Кабмин повысил для украинцев прожиточный минимум">Кабмин повысил для украинцев прожиточный минимум</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d1%81%d0%bf%d0%b8%d1%81%d0%be%d0%ba-%d1%81%d1%82%d1%80%d0%b0%d0%bd-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7%d0%b0-%d0%ba%d1%83%d0%b4%d0%b0-%d0%b2-%d0%b8%d1%8e%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6/" rel="bookmark" title="Список стран Евросоюза куда в июне можно улететь без виз за 30 евро"><img width="238" height="178" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/самоле-238x178.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/самоле-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/05/самоле-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/самоле-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/самоле-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Список стран Евросоюза куда в июне можно улететь без виз за 30 евро"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d1%81%d0%bf%d0%b8%d1%81%d0%be%d0%ba-%d1%81%d1%82%d1%80%d0%b0%d0%bd-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7%d0%b0-%d0%ba%d1%83%d0%b4%d0%b0-%d0%b2-%d0%b8%d1%8e%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6/" rel="bookmark" title="Список стран Евросоюза куда в июне можно улететь без виз за 30 евро">Список стран Евросоюза куда в июне можно улететь без виз за 30 евро</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/02/%d0%bf%d0%be%d1%81%d0%b5%d0%b2%d1%8b-%d1%81%d0%b5%d0%bb%d1%8c%d1%85%d0%be%d0%b7%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80-%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc/" rel="bookmark" title="Посевы сельхозкультур в Запорожском крае от мороза не пострадали"><img width="238" height="178" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/TSvetenie-plodovyih-derevev-238x178.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/TSvetenie-plodovyih-derevev-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/05/TSvetenie-plodovyih-derevev-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/TSvetenie-plodovyih-derevev-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/TSvetenie-plodovyih-derevev-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Посевы сельхозкультур в Запорожском крае от мороза не пострадали"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%bf%d0%be%d1%81%d0%b5%d0%b2%d1%8b-%d1%81%d0%b5%d0%bb%d1%8c%d1%85%d0%be%d0%b7%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80-%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc/" rel="bookmark" title="Посевы сельхозкультур в Запорожском крае от мороза не пострадали">Посевы сельхозкультур в Запорожском крае от мороза не пострадали</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5908af131602d" data-td_block_id="td_uid_11_5908af131602d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5908af131602d" data-td_block_id="td_uid_11_5908af131602d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/02/%D0%B2-%D0%B7%D0%B0%D0%BF%D0%BE%D1%80%D0%BE%D0%B6%D1%8C%D0%B5-%D0%B6%D0%B5%D0%BD%D1%89%D0%B8%D0%BD%D0%B0-%D0%B7%D0%B0%D1%80%D0%B5%D0%B7%D0%B0%D0%BB%D0%B0-%D0%BD%D0%B0%D1%85%D0%B0%D0%BB%D1%8C%D0%BD/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://verge.zp.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Имя:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Электронная почта:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='82229' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5ebea8511d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="170"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_14_5908af13182c0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5908af13182c0" ><script>var block_td_uid_14_5908af13182c0 = new tdBlock();
block_td_uid_14_5908af13182c0.id = "td_uid_14_5908af13182c0";
block_td_uid_14_5908af13182c0.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_5908af13182c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5908af13182c0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_5908af13182c0.td_column_number = "1";
block_td_uid_14_5908af13182c0.block_type = "td_block_9";
block_td_uid_14_5908af13182c0.post_count = "6";
block_td_uid_14_5908af13182c0.found_posts = "13361";
block_td_uid_14_5908af13182c0.header_color = "#";
block_td_uid_14_5908af13182c0.ajax_pagination_infinite_stop = "";
block_td_uid_14_5908af13182c0.max_num_pages = "2227";
tdBlocksArray.push(block_td_uid_14_5908af13182c0);
</script><h4 class="block-title"><span>Последние публикации</span></h4><div id=td_uid_14_5908af13182c0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%ba%d0%b0%d0%b1%d0%bc%d0%b8%d0%bd-%d0%bf%d0%be%d0%b2%d1%8b%d1%81%d0%b8%d0%bb-%d0%b4%d0%bb%d1%8f-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%86%d0%b5%d0%b2-%d0%bf%d1%80%d0%be%d0%b6%d0%b8%d1%82%d0%be/" rel="bookmark" title="Кабмин повысил для украинцев прожиточный минимум">Кабмин повысил для украинцев прожиточный минимум</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T18:08:15+00:00" >02.05.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d1%81%d0%bf%d0%b8%d1%81%d0%be%d0%ba-%d1%81%d1%82%d1%80%d0%b0%d0%bd-%d0%b5%d0%b2%d1%80%d0%be%d1%81%d0%be%d1%8e%d0%b7%d0%b0-%d0%ba%d1%83%d0%b4%d0%b0-%d0%b2-%d0%b8%d1%8e%d0%bd%d0%b5-%d0%bc%d0%be%d0%b6/" rel="bookmark" title="Список стран Евросоюза куда в июне можно улететь без виз за 30 евро">Список стран Евросоюза куда в июне можно улететь без виз за 30 евро</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T17:49:38+00:00" >02.05.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%bf%d0%be%d1%81%d0%b5%d0%b2%d1%8b-%d1%81%d0%b5%d0%bb%d1%8c%d1%85%d0%be%d0%b7%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80-%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc/" rel="bookmark" title="Посевы сельхозкультур в Запорожском крае от мороза не пострадали">Посевы сельхозкультур в Запорожском крае от мороза не пострадали</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T17:11:37+00:00" >02.05.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b6%d0%b5%d0%bd%d1%89%d0%b8%d0%bd%d0%b0-%d0%b7%d0%b0%d1%80%d0%b5%d0%b7%d0%b0%d0%bb%d0%b0-%d0%bd%d0%b0%d1%85%d0%b0%d0%bb%d1%8c%d0%bd/" rel="bookmark" title="В Запорожье женщина зарезала нахального ухажера, желавшего секса">В Запорожье женщина зарезала нахального ухажера, желавшего секса</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T15:11:23+00:00" >02.05.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d1%81%d1%8b%d1%89%d0%b8%d0%ba%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%81%d1%82%d1%80%d0%be%d0%b8%d0%bb%d0%b8-%d0%b7%d0%b0%d1%81%d0%b0%d0%b4%d1%83-%d0%bd%d0%b0-%d1%81/" rel="bookmark" title="Сыщики Запорожья устроили засаду на серийного автовора (ФОТО)">Сыщики Запорожья устроили засаду на серийного автовора (ФОТО)</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T15:10:21+00:00" >02.05.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/02/%d1%83%d1%88%d0%bb%d1%8b%d0%b9-%d1%82%d0%b0%d0%ba%d1%81%d0%b8%d1%81%d1%82-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%bd%d1%83%d1%82%d1%80%d0%be%d0%bc-%d0%bf%d0%be%d1%87/" rel="bookmark" title="Ушлый таксист из Запорожья нутром почуял: в багаже &#8212; наркотик">Ушлый таксист из Запорожья нутром почуял: в багаже &#8212; наркотик</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-02T14:08:00+00:00" >02.05.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5908af13182c0" data-td_block_id="td_uid_14_5908af13182c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5908af13182c0" data-td_block_id="td_uid_14_5908af13182c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div id="n4p_30113">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/30/ticker_30113.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://verge.zp.ua/"><img class="td-retina-data" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt="" title=""/></a></div><div class="footer-text-wrap">Любая перепечатка информации с сайта verge.zp.ua допустима только при указании источника и наличии активной гиперссылки на сайт "ВЕРЖЕ"<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:vergeua@gmail.com">vergeua@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vergeua" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://verge.zp.ua/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/verge_zp_ua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/vergeua" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-68742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68742"><a href="http://verge.zp.ua/%d0%be-%d0%bd%d0%b0%d1%81/">О нас</a></li>
<li id="menu-item-68743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68743"><a href="http://verge.zp.ua/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li id="menu-item-68744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68744"><a href="http://verge.zp.ua/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%be%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d0%bc/">Рекламодателям</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; OLBO Lab Software 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->




    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=11264505; 
        var sc_security="d43d387d"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11264505/0/d43d387d/0/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/03/19/%d0%ba%d1%80%d0%b5%d0%bc%d0%bb%d1%8c-%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d1%80%d0%b0%d1%81%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%b2-%d1%87%d0%b5%d1%80%d0%bd%d0%be%d0%b5-%d0%bc%d0%be%d1%80%d0%b5-%d1%81%d1%83/" rel="bookmark" title="Кремль перебрасывает в Черное море субмарины с Балтики"><img width="300" height="160" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/03/2569532_a1c1WL-300x160.jpeg" alt="" title="Кремль перебрасывает в Черное море субмарины с Балтики"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/03/19/%d0%ba%d1%80%d0%b5%d0%bc%d0%bb%d1%8c-%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d1%80%d0%b0%d1%81%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%b2-%d1%87%d0%b5%d1%80%d0%bd%d0%be%d0%b5-%d0%bc%d0%be%d1%80%d0%b5-%d1%81%d1%83/" rel="bookmark" title="Кремль перебрасывает в Черное море субмарины с Балтики">Кремль перебрасывает в Черное море субмарины с Балтики</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-19T23:13:01+00:00" >19.03.2017</time></span>                <div class="td-module-comments"><a href="http://verge.zp.ua/2017/03/19/%d0%ba%d1%80%d0%b5%d0%bc%d0%bb%d1%8c-%d0%bf%d0%b5%d1%80%d0%b5%d0%b1%d1%80%d0%b0%d1%81%d1%8b%d0%b2%d0%b0%d0%b5%d1%82-%d0%b2-%d1%87%d0%b5%d1%80%d0%bd%d0%be%d0%b5-%d0%bc%d0%be%d1%80%d0%b5-%d1%81%d1%83/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5908af1334166
    -->

    <script type='text/javascript' src='http://verge.zp.ua/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/verge.zp.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://verge.zp.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.3'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Zaporizhzhya","api_location":"Zaporizhzhya","api_language":"ru","today_icon":"clear-sky-d","today_icon_text":"\u044f\u0441\u043d\u043e","today_temp":[25.6,78],"today_humidity":29,"today_wind_speed":[5,3.1],"today_min":[25,77],"today_max":[26,78.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1493802000,"day_temp":[24,75],"day_name":"\u0421\u0440","owm_day_index":1},{"timestamp":1493888400,"day_temp":[24,75],"day_name":"\u0427\u0442","owm_day_index":2},{"timestamp":1493974800,"day_temp":[19,67],"day_name":"\u041f\u0442","owm_day_index":3},{"timestamp":1494061200,"day_temp":[25,76],"day_name":"\u0421\u0431","owm_day_index":4},{"timestamp":1494147600,"day_temp":[23,73],"day_name":"\u0412\u0441","owm_day_index":5}],"api_key":"5893ae71fbc9d28b832691406f6ba39b"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://verge.zp.ua/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://verge.zp.ua/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-main-menu {
        background-color: #dd3333;
    }

    
    .sf-menu > .td-menu-item > a {
        font-size:11px;
	
    }
</style>


</body>
</html>