<!doctype html >
<!--[if IE 8]>    <html class="ie8"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU"> <![endif]-->
<!--[if IE 9]>    <html class="ie9"  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU"> <![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="ru-RU"> <!--<![endif]-->
<head>
    <title>Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230; | Информационный портал ВЕРЖЕ</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://verge.zp.ua/xmlrpc.php" />
    
<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Всю прошедшую неделю над Украиной и ее народом откровенно издевались. Не успела публика остыть от драмы и комедии голосований по сразу шести депутатам-лишенцам неприкосновенности, как все оказалось пшиком. Вся компания - в т.ч." />
<meta name="keywords" content="блог, новости, общество, политика, эксклюзив, femen, балога, беларусь, блог, лукашенко, порошенко, украина" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<meta property="og:image" content="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3.jpg" /><meta name="author" content="Valeriy">
<link rel="icon" type="image/png" href="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Информационный портал ВЕРЖЕ &raquo; Лента" href="http://verge.zp.ua/feed/" />
<link rel="alternate" type="application/rss+xml" title="Информационный портал ВЕРЖЕ &raquo; Лента комментариев" href="http://verge.zp.ua/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Информационный портал ВЕРЖЕ &raquo; Лента комментариев к &laquo;Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;&raquo;" href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/verge.zp.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://verge.zp.ua/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.7' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://verge.zp.ua/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//verge.zp.ua/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1487608065' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://verge.zp.ua/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://verge.zp.ua/wp-content/themes/Newsmag/style.css?ver=3.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://verge.zp.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://verge.zp.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://verge.zp.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Опубликованы фото смертельного ДТП в Запорожской области' href='http://verge.zp.ua/2017/07/25/%d0%be%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%be%d0%b2%d0%b0%d0%bd%d1%8b-%d1%84%d0%be%d1%82%d0%be-%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d0%b4%d1%82%d0%bf-%d0%b2/' />
<link rel='next' title='В запорожском поселке пьяный мужчина до смерти забил приятеля' href='http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%ba%d0%b5-%d0%bf%d1%8c%d1%8f%d0%bd%d1%8b%d0%b9-%d0%bc%d1%83%d0%b6%d1%87%d0%b8%d0%bd%d0%b0/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" />
<link rel='shortlink' href='http://verge.zp.ua/?p=88166' />
<link rel="alternate" type="application/json+oembed" href="http://verge.zp.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverge.zp.ua%2F2017%2F07%2F25%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b5%25d0%25bc%25d1%2583-%25d0%25be%25d0%25b3%25d0%25be%25d0%25bb%25d1%258f%25d1%258e%25d1%2582-%25d0%25b3%25d1%2580%25d1%2583%25d0%25b4%25d1%258c-%25d0%25b4%25d0%25b5%25d0%25b2%25d0%25b8%25d1%2586%25d1%258b-femen-%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25ba%25d1%2583%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://verge.zp.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverge.zp.ua%2F2017%2F07%2F25%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b5%25d0%25bc%25d1%2583-%25d0%25be%25d0%25b3%25d0%25be%25d0%25bb%25d1%258f%25d1%258e%25d1%2582-%25d0%25b3%25d1%2580%25d1%2583%25d0%25b4%25d1%258c-%25d0%25b4%25d0%25b5%25d0%25b2%25d0%25b8%25d1%2586%25d1%258b-femen-%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25ba%25d1%2583%2F&#038;format=xml" />
		<script type="text/javascript">
            var _statcounter = _statcounter || [];
            _statcounter.push({"tags": {"author": "Valeriy"}});
        </script>
	   <!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://verge.zp.ua/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60889209-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2133266436912121",
    enable_page_level_ads: true
  });
</script>
<body>

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vergeua" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://verge.zp.ua/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/verge_zp_ua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/vergeua" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-49616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-49616"><a href="http://verge.zp.ua/category/politika/">Политика</a></li>
<li id="menu-item-49617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49617"><a href="http://verge.zp.ua/category/economics/">Экономика</a></li>
<li id="menu-item-49618" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49618"><a href="http://verge.zp.ua/category/people/">Общество</a></li>
<li id="menu-item-49619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49619"><a href="http://verge.zp.ua/category/accident/">Происшествия</a></li>
<li id="menu-item-49722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49722"><a href="http://verge.zp.ua/category/%d0%b0%d1%82%d0%be/">АТО</a></li>
<li id="menu-item-49723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49723"><a href="http://verge.zp.ua/category/kultura/">Культура</a></li>
<li id="menu-item-49724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49724"><a href="http://verge.zp.ua/category/sport-2/">Спорт</a></li>
<li id="menu-item-49725" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49725"><a href="http://verge.zp.ua/category/blog/">Блог</a></li>
<li id="menu-item-49726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49726"><a href="http://verge.zp.ua/category/persona/">Интервью</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://verge.zp.ua/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Поиск</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-d"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">27.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Zaporizhzhya</div>
			</div>
		</div>
		</div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vergeua" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://verge.zp.ua/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/verge_zp_ua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/vergeua" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://verge.zp.ua/">
            <img class="td-retina-data" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt=""/>
            <span class="td-visual-hidden">Информационный портал ВЕРЖЕ</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-visible-desktop">
 <a href="http://berezka.zp.ua/" target="_blank"><img class="td-retina" style="width: 728px;" src="http://verge.zp.ua/wp-content/themes/Newsmag/images/Ban.png" alt="" height="728" width="90"></a>
</div>
<div class="td-visible-tablet-portrait">
 <a href="http://berezka.zp.ua/" target="_blank"><img class="td-retina" style="width: 468px;" src="http://verge.zp.ua/wp-content/themes/Newsmag/images/Ban.png" alt="" height="468" width="60"></a>
</div></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://verge.zp.ua/">
		<img class="td-retina-data" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt=""/>
	</a>
		<a class="td-header-logo td-sticky-disable" href="http://verge.zp.ua/">
		<img class="td-retina-data" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt=""/>
	</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-mega-menu menu-item-49616"><a href="http://verge.zp.ua/category/politika/">Политика</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59770db47608a = new tdBlock();
block_td_uid_2_59770db47608a.id = "td_uid_2_59770db47608a";
block_td_uid_2_59770db47608a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"61","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_2_59770db47608a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59770db47608a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59770db47608a.td_column_number = "3";
block_td_uid_2_59770db47608a.block_type = "td_block_mega_menu";
block_td_uid_2_59770db47608a.post_count = "5";
block_td_uid_2_59770db47608a.found_posts = "1728";
block_td_uid_2_59770db47608a.header_color = "";
block_td_uid_2_59770db47608a.ajax_pagination_infinite_stop = "";
block_td_uid_2_59770db47608a.max_num_pages = "346";
tdBlocksArray.push(block_td_uid_2_59770db47608a);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59770db47608a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59770db47608a" ><div id=td_uid_2_59770db47608a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" rel="bookmark" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" rel="bookmark" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;">Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%bd%d0%b0%d1%80%d0%b4%d0%b5%d0%bf-%d0%b1%d0%be%d0%b3%d1%83%d1%81%d0%bb%d0%b0%d0%b5%d0%b2-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb-%d0%be-%d1%81%d1%83%d1%82%d0%b8-%d0%be%d0%b1%d1%8b/" rel="bookmark" title="Нардеп Богуслаев рассказал о сути обысков на запорожском &#171;Моторе&#187;"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/boguslaev01-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/boguslaev01-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/boguslaev01-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/boguslaev01-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/boguslaev01-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Нардеп Богуслаев рассказал о сути обысков на запорожском &#171;Моторе&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%bd%d0%b0%d1%80%d0%b4%d0%b5%d0%bf-%d0%b1%d0%be%d0%b3%d1%83%d1%81%d0%bb%d0%b0%d0%b5%d0%b2-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb-%d0%be-%d1%81%d1%83%d1%82%d0%b8-%d0%be%d0%b1%d1%8b/" rel="bookmark" title="Нардеп Богуслаев рассказал о сути обысков на запорожском &#171;Моторе&#187;">Нардеп Богуслаев рассказал о сути обысков на запорожском &#171;Моторе&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/24/%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0-%d1%86%d1%80%d1%83-%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%d0%bb-%d0%be-%d1%81%d0%b5%d1%80%d1%8c%d0%b5%d0%b7%d0%bd%d1%8b%d1%85-%d1%80%d0%b0%d1%81%d1%85%d0%be%d0%b6%d0%b4%d0%b5/" rel="bookmark" title="Глава ЦРУ заявил о серьезных расхождениях интересов США и России в Сирии"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/цру-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/цру-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/цру-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/цру-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/цру-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Глава ЦРУ заявил о серьезных расхождениях интересов США и России в Сирии"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/24/%d0%b3%d0%bb%d0%b0%d0%b2%d0%b0-%d1%86%d1%80%d1%83-%d0%b7%d0%b0%d1%8f%d0%b2%d0%b8%d0%bb-%d0%be-%d1%81%d0%b5%d1%80%d1%8c%d0%b5%d0%b7%d0%bd%d1%8b%d1%85-%d1%80%d0%b0%d1%81%d1%85%d0%be%d0%b6%d0%b4%d0%b5/" rel="bookmark" title="Глава ЦРУ заявил о серьезных расхождениях интересов США и России в Сирии">Глава ЦРУ заявил о серьезных расхождениях интересов США и России в Сирии</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/23/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%86%d1%8b-%d0%b7%d0%b0%d0%bc%d0%b5%d1%82%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%be%d1%85%d0%bb%d0%b0%d0%b4%d0%bd%d0%be%d0%b5-%d0%be%d0%b1%d0%b0%d1%8f%d0%bd%d0%b8/" rel="bookmark" title="Украинцы заметили прохладное обаяние европейской дружбы"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/372785668-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/372785668-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/372785668-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/372785668-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/372785668-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Украинцы заметили прохладное обаяние европейской дружбы"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/23/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d1%86%d1%8b-%d0%b7%d0%b0%d0%bc%d0%b5%d1%82%d0%b8%d0%bb%d0%b8-%d0%bf%d1%80%d0%be%d1%85%d0%bb%d0%b0%d0%b4%d0%bd%d0%be%d0%b5-%d0%be%d0%b1%d0%b0%d1%8f%d0%bd%d0%b8/" rel="bookmark" title="Украинцы заметили прохладное обаяние европейской дружбы">Украинцы заметили прохладное обаяние европейской дружбы</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/23/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d0%bc%d0%be%d0%bb%d1%87%d0%b0%d0%bb%d0%b0-%d0%b8-%d0%bc%d0%be%d0%bb%d1%87%d0%b8%d1%82-%d0%bf%d0%be-%d0%bf%d0%be/" rel="bookmark" title="Почему «Европа молчала» и молчит по поводу украинской трагедии?"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Почему «Европа молчала» и молчит по поводу украинской трагедии?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/23/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d0%bc%d0%be%d0%bb%d1%87%d0%b0%d0%bb%d0%b0-%d0%b8-%d0%bc%d0%be%d0%bb%d1%87%d0%b8%d1%82-%d0%bf%d0%be-%d0%bf%d0%be/" rel="bookmark" title="Почему «Европа молчала» и молчит по поводу украинской трагедии?">Почему «Европа молчала» и молчит по поводу украинской трагедии?</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59770db47608a" data-td_block_id="td_uid_2_59770db47608a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59770db47608a" data-td_block_id="td_uid_2_59770db47608a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49617"><a href="http://verge.zp.ua/category/economics/">Экономика</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59770db47bb4f = new tdBlock();
block_td_uid_3_59770db47bb4f.id = "td_uid_3_59770db47bb4f";
block_td_uid_3_59770db47bb4f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"781","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_3_59770db47bb4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59770db47bb4f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59770db47bb4f.td_column_number = "3";
block_td_uid_3_59770db47bb4f.block_type = "td_block_mega_menu";
block_td_uid_3_59770db47bb4f.post_count = "5";
block_td_uid_3_59770db47bb4f.found_posts = "646";
block_td_uid_3_59770db47bb4f.header_color = "";
block_td_uid_3_59770db47bb4f.ajax_pagination_infinite_stop = "";
block_td_uid_3_59770db47bb4f.max_num_pages = "130";
tdBlocksArray.push(block_td_uid_3_59770db47bb4f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59770db47bb4f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59770db47bb4f" ><div id=td_uid_3_59770db47bb4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/24/%d0%bd%d0%b0-%d0%b3%d0%b5%d0%b9-%d0%bf%d0%b0%d1%80%d0%b0%d0%b4%d0%b0%d1%85-%d0%b2-%d1%84%d1%80%d0%b3-%d0%b7%d0%b0%d1%80%d0%b0%d0%b1%d0%b0%d1%82%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%b4%d0%b5%d1%81%d1%8f/" rel="bookmark" title="На гей-парадах в ФРГ зарабатывают десятки миллионов евро"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/хей-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/хей-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/хей-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/хей-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/хей-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На гей-парадах в ФРГ зарабатывают десятки миллионов евро"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/24/%d0%bd%d0%b0-%d0%b3%d0%b5%d0%b9-%d0%bf%d0%b0%d1%80%d0%b0%d0%b4%d0%b0%d1%85-%d0%b2-%d1%84%d1%80%d0%b3-%d0%b7%d0%b0%d1%80%d0%b0%d0%b1%d0%b0%d1%82%d1%8b%d0%b2%d0%b0%d1%8e%d1%82-%d0%b4%d0%b5%d1%81%d1%8f/" rel="bookmark" title="На гей-парадах в ФРГ зарабатывают десятки миллионов евро">На гей-парадах в ФРГ зарабатывают десятки миллионов евро</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/16/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%83%d1%85%d0%be%d0%b4%d0%b8%d1%82-%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%b8%d0%b7-%d0%bf%d0%be%d0%b4-%d0%bd%d0%be%d0%b3/" rel="bookmark" title="В Запорожье уходит почва из-под ног"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-768x575.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-561x420.jpg 561w, http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-640x479.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1-681x510.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/07/дороги-1.jpg 869w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье уходит почва из-под ног"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/16/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%83%d1%85%d0%be%d0%b4%d0%b8%d1%82-%d0%bf%d0%be%d1%87%d0%b2%d0%b0-%d0%b8%d0%b7-%d0%bf%d0%be%d0%b4-%d0%bd%d0%be%d0%b3/" rel="bookmark" title="В Запорожье уходит почва из-под ног">В Запорожье уходит почва из-под ног</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/11/%d0%b7%d0%b0-100-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d1%85-%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%b9-%d0%b1%d1%83%d0%b4%d1%83%d1%82-%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d1%8c-%d0%be%d0%b4/" rel="bookmark" title="За 100 российских рублей будут давать один доллар"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/евро-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/евро-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/евро-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/евро-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/07/евро-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/евро-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/евро-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/евро.jpg 580w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="За 100 российских рублей будут давать один доллар"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/11/%d0%b7%d0%b0-100-%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d1%85-%d1%80%d1%83%d0%b1%d0%bb%d0%b5%d0%b9-%d0%b1%d1%83%d0%b4%d1%83%d1%82-%d0%b4%d0%b0%d0%b2%d0%b0%d1%82%d1%8c-%d0%be%d0%b4/" rel="bookmark" title="За 100 российских рублей будут давать один доллар">За 100 российских рублей будут давать один доллар</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/10/%d1%81%d0%bb%d0%b0%d0%bd%d1%86%d0%b5%d0%b2%d1%8b%d0%b9-%d0%b3%d0%b0%d0%b7-%d0%b8%d0%b7-%d1%81%d1%88%d0%b0-%d0%b7%d0%b0%d0%b9%d0%bc%d0%b5%d1%82-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d1%83%d1%8e-%d0%b4%d0%be/" rel="bookmark" title="Сланцевый газ из США займет большую долю Европейского рынка, в том числе долю Газпрома"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/ufp-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/ufp-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/ufp-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/ufp-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/ufp-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Сланцевый газ из США займет большую долю Европейского рынка, в том числе долю Газпрома"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/10/%d1%81%d0%bb%d0%b0%d0%bd%d1%86%d0%b5%d0%b2%d1%8b%d0%b9-%d0%b3%d0%b0%d0%b7-%d0%b8%d0%b7-%d1%81%d1%88%d0%b0-%d0%b7%d0%b0%d0%b9%d0%bc%d0%b5%d1%82-%d0%b1%d0%be%d0%bb%d1%8c%d1%88%d1%83%d1%8e-%d0%b4%d0%be/" rel="bookmark" title="Сланцевый газ из США займет большую долю Европейского рынка, в том числе долю Газпрома">Сланцевый газ из США займет большую долю Европейского рынка, в том числе долю Газпрома</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/07/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d1%8d%d0%ba%d1%81%d0%ba%d0%bb%d1%8e%d0%b7%d0%b8%d0%b2%d0%bd%d1%8b%d0%b9-%d1%83/" rel="bookmark" title="В Запорожской области эксклюзивный &#171;Урожай&#187; принес фантастическую прибыль"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/брылььь-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/брылььь-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/брылььь-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/брылььь-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/брылььь-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожской области эксклюзивный &#171;Урожай&#187; принес фантастическую прибыль"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/07/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d1%8d%d0%ba%d1%81%d0%ba%d0%bb%d1%8e%d0%b7%d0%b8%d0%b2%d0%bd%d1%8b%d0%b9-%d1%83/" rel="bookmark" title="В Запорожской области эксклюзивный &#171;Урожай&#187; принес фантастическую прибыль">В Запорожской области эксклюзивный &#171;Урожай&#187; принес фантастическую прибыль</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59770db47bb4f" data-td_block_id="td_uid_3_59770db47bb4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59770db47bb4f" data-td_block_id="td_uid_3_59770db47bb4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49618"><a href="http://verge.zp.ua/category/people/">Общество</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59770db4809ef = new tdBlock();
block_td_uid_4_59770db4809ef.id = "td_uid_4_59770db4809ef";
block_td_uid_4_59770db4809ef.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"47","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_4_59770db4809ef_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59770db4809ef_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59770db4809ef.td_column_number = "3";
block_td_uid_4_59770db4809ef.block_type = "td_block_mega_menu";
block_td_uid_4_59770db4809ef.post_count = "5";
block_td_uid_4_59770db4809ef.found_posts = "4397";
block_td_uid_4_59770db4809ef.header_color = "";
block_td_uid_4_59770db4809ef.ajax_pagination_infinite_stop = "";
block_td_uid_4_59770db4809ef.max_num_pages = "880";
tdBlocksArray.push(block_td_uid_4_59770db4809ef);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59770db4809ef_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59770db4809ef" ><div id=td_uid_4_59770db4809ef class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d1%8c-%d0%be%d0%b1%d0%b3%d0%be%d1%80%d0%b5%d0%b2%d1%88%d1%83%d1%8e-%d0%b4%d0%b5%d0%b2%d0%be%d1%87%d0%ba%d1%83-%d0%b8%d0%b7-%d0%bc%d0%b5%d0%bb%d0%b8%d1%82%d0%be%d0%bf/" rel="bookmark" title="Лечить обгоревшую девочку из Мелитополя будут в США"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Лечить обгоревшую девочку из Мелитополя будут в США"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d1%8c-%d0%be%d0%b1%d0%b3%d0%be%d1%80%d0%b5%d0%b2%d1%88%d1%83%d1%8e-%d0%b4%d0%b5%d0%b2%d0%be%d1%87%d0%ba%d1%83-%d0%b8%d0%b7-%d0%bc%d0%b5%d0%bb%d0%b8%d1%82%d0%be%d0%bf/" rel="bookmark" title="Лечить обгоревшую девочку из Мелитополя будут в США">Лечить обгоревшую девочку из Мелитополя будут в США</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%82%d0%be%d0%bd%d1%83%d0%bb-%d0%b2-%d1%80%d0%b5%d0%ba%d0%b5-%d0%bd%d0%b0-%d0%b3%d0%bb%d0%b0%d0%b7/" rel="bookmark" title="Житель Запорожья утонул в реке на глазах семьи"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Житель Запорожья утонул в реке на глазах семьи"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%82%d0%be%d0%bd%d1%83%d0%bb-%d0%b2-%d1%80%d0%b5%d0%ba%d0%b5-%d0%bd%d0%b0-%d0%b3%d0%bb%d0%b0%d0%b7/" rel="bookmark" title="Житель Запорожья утонул в реке на глазах семьи">Житель Запорожья утонул в реке на глазах семьи</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" rel="bookmark" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" rel="bookmark" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;">Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%be%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%be%d0%b2%d0%b0%d0%bd%d1%8b-%d1%84%d0%be%d1%82%d0%be-%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d0%b4%d1%82%d0%bf-%d0%b2/" rel="bookmark" title="Опубликованы фото смертельного ДТП в Запорожской области"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-1024x768.jpg 1024w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Опубликованы фото смертельного ДТП в Запорожской области"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%be%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%be%d0%b2%d0%b0%d0%bd%d1%8b-%d1%84%d0%be%d1%82%d0%be-%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d0%b4%d1%82%d0%bf-%d0%b2/" rel="bookmark" title="Опубликованы фото смертельного ДТП в Запорожской области">Опубликованы фото смертельного ДТП в Запорожской области</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d1%8b%d0%b9-%d0%be%d0%bb%d0%b5/" rel="bookmark" title="В Запорожской области знаменитый олень терпит страшные мучения (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/2-17-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/2-17-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/2-17-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/2-17-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/2-17-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожской области знаменитый олень терпит страшные мучения (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d1%8b%d0%b9-%d0%be%d0%bb%d0%b5/" rel="bookmark" title="В Запорожской области знаменитый олень терпит страшные мучения (ФОТО)">В Запорожской области знаменитый олень терпит страшные мучения (ФОТО)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59770db4809ef" data-td_block_id="td_uid_4_59770db4809ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59770db4809ef" data-td_block_id="td_uid_4_59770db4809ef"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49619"><a href="http://verge.zp.ua/category/accident/">Происшествия</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59770db486b2c = new tdBlock();
block_td_uid_5_59770db486b2c.id = "td_uid_5_59770db486b2c";
block_td_uid_5_59770db486b2c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"29","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_5_59770db486b2c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59770db486b2c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59770db486b2c.td_column_number = "3";
block_td_uid_5_59770db486b2c.block_type = "td_block_mega_menu";
block_td_uid_5_59770db486b2c.post_count = "5";
block_td_uid_5_59770db486b2c.found_posts = "5399";
block_td_uid_5_59770db486b2c.header_color = "";
block_td_uid_5_59770db486b2c.ajax_pagination_infinite_stop = "";
block_td_uid_5_59770db486b2c.max_num_pages = "1080";
tdBlocksArray.push(block_td_uid_5_59770db486b2c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59770db486b2c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59770db486b2c" ><div id=td_uid_5_59770db486b2c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d1%8c-%d0%be%d0%b1%d0%b3%d0%be%d1%80%d0%b5%d0%b2%d1%88%d1%83%d1%8e-%d0%b4%d0%b5%d0%b2%d0%be%d1%87%d0%ba%d1%83-%d0%b8%d0%b7-%d0%bc%d0%b5%d0%bb%d0%b8%d1%82%d0%be%d0%bf/" rel="bookmark" title="Лечить обгоревшую девочку из Мелитополя будут в США"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Лечить обгоревшую девочку из Мелитополя будут в США"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d1%8c-%d0%be%d0%b1%d0%b3%d0%be%d1%80%d0%b5%d0%b2%d1%88%d1%83%d1%8e-%d0%b4%d0%b5%d0%b2%d0%be%d1%87%d0%ba%d1%83-%d0%b8%d0%b7-%d0%bc%d0%b5%d0%bb%d0%b8%d1%82%d0%be%d0%bf/" rel="bookmark" title="Лечить обгоревшую девочку из Мелитополя будут в США">Лечить обгоревшую девочку из Мелитополя будут в США</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%82%d0%be%d0%bd%d1%83%d0%bb-%d0%b2-%d1%80%d0%b5%d0%ba%d0%b5-%d0%bd%d0%b0-%d0%b3%d0%bb%d0%b0%d0%b7/" rel="bookmark" title="Житель Запорожья утонул в реке на глазах семьи"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Житель Запорожья утонул в реке на глазах семьи"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%82%d0%be%d0%bd%d1%83%d0%bb-%d0%b2-%d1%80%d0%b5%d0%ba%d0%b5-%d0%bd%d0%b0-%d0%b3%d0%bb%d0%b0%d0%b7/" rel="bookmark" title="Житель Запорожья утонул в реке на глазах семьи">Житель Запорожья утонул в реке на глазах семьи</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d0%b0-%d0%b8%d0%b7%d0%b2%d1%80%d0%b0%d1%89%d0%b5%d0%bd%d0%ba%d0%b0-%d0%b8%d0%b7%d0%bd%d0%b0%d1%81%d0%b8/" rel="bookmark" title="В Запорожье девица-извращенка изнасиловала парня"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье девица-извращенка изнасиловала парня"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d0%b0-%d0%b8%d0%b7%d0%b2%d1%80%d0%b0%d1%89%d0%b5%d0%bd%d0%ba%d0%b0-%d0%b8%d0%b7%d0%bd%d0%b0%d1%81%d0%b8/" rel="bookmark" title="В Запорожье девица-извращенка изнасиловала парня">В Запорожье девица-извращенка изнасиловала парня</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%ba%d0%b5-%d0%bf%d1%8c%d1%8f%d0%bd%d1%8b%d0%b9-%d0%bc%d1%83%d0%b6%d1%87%d0%b8%d0%bd%d0%b0/" rel="bookmark" title="В запорожском поселке пьяный мужчина до смерти забил приятеля"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/3_1146-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/3_1146-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/3_1146-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/3_1146-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/3_1146-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В запорожском поселке пьяный мужчина до смерти забил приятеля"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%ba%d0%b5-%d0%bf%d1%8c%d1%8f%d0%bd%d1%8b%d0%b9-%d0%bc%d1%83%d0%b6%d1%87%d0%b8%d0%bd%d0%b0/" rel="bookmark" title="В запорожском поселке пьяный мужчина до смерти забил приятеля">В запорожском поселке пьяный мужчина до смерти забил приятеля</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%be%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%be%d0%b2%d0%b0%d0%bd%d1%8b-%d1%84%d0%be%d1%82%d0%be-%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d0%b4%d1%82%d0%bf-%d0%b2/" rel="bookmark" title="Опубликованы фото смертельного ДТП в Запорожской области"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-1024x768.jpg 1024w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/07/20316877_2045361095699674_1179677097_o.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Опубликованы фото смертельного ДТП в Запорожской области"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%be%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%be%d0%b2%d0%b0%d0%bd%d1%8b-%d1%84%d0%be%d1%82%d0%be-%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d0%b4%d1%82%d0%bf-%d0%b2/" rel="bookmark" title="Опубликованы фото смертельного ДТП в Запорожской области">Опубликованы фото смертельного ДТП в Запорожской области</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59770db486b2c" data-td_block_id="td_uid_5_59770db486b2c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59770db486b2c" data-td_block_id="td_uid_5_59770db486b2c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49722"><a href="http://verge.zp.ua/category/%d0%b0%d1%82%d0%be/">АТО</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59770db48aa85 = new tdBlock();
block_td_uid_6_59770db48aa85.id = "td_uid_6_59770db48aa85";
block_td_uid_6_59770db48aa85.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1203","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_6_59770db48aa85_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59770db48aa85_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59770db48aa85.td_column_number = "3";
block_td_uid_6_59770db48aa85.block_type = "td_block_mega_menu";
block_td_uid_6_59770db48aa85.post_count = "5";
block_td_uid_6_59770db48aa85.found_posts = "1019";
block_td_uid_6_59770db48aa85.header_color = "";
block_td_uid_6_59770db48aa85.ajax_pagination_infinite_stop = "";
block_td_uid_6_59770db48aa85.max_num_pages = "204";
tdBlocksArray.push(block_td_uid_6_59770db48aa85);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_59770db48aa85_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59770db48aa85" ><div id=td_uid_6_59770db48aa85 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/24/%d0%b2-%d0%b0%d1%80%d0%bc%d0%b8%d1%8e-%d0%b4%d0%bd%d1%80-%d0%bf%d1%80%d0%b8%d1%88%d0%bb%d0%be-%d0%bd%d0%be%d0%b2%d0%be%d0%b5-%d0%bf%d0%be%d0%bf%d0%be%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b8/" rel="bookmark" title="В &#171;армию ДНР&#187; пришло новое пополнение из бывших уголовников"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-11.jpg 729w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В &#171;армию ДНР&#187; пришло новое пополнение из бывших уголовников"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/24/%d0%b2-%d0%b0%d1%80%d0%bc%d0%b8%d1%8e-%d0%b4%d0%bd%d1%80-%d0%bf%d1%80%d0%b8%d1%88%d0%bb%d0%be-%d0%bd%d0%be%d0%b2%d0%be%d0%b5-%d0%bf%d0%be%d0%bf%d0%be%d0%bb%d0%bd%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b8/" rel="bookmark" title="В &#171;армию ДНР&#187; пришло новое пополнение из бывших уголовников">В &#171;армию ДНР&#187; пришло новое пополнение из бывших уголовников</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/19/%d0%b1%d0%be%d0%b9%d1%86%d0%be%d0%b2-%d0%b0%d1%80%d0%bc%d0%b8%d0%b8-%d0%b4%d0%bd%d1%80-%d0%bb%d0%b5%d1%87%d0%b0%d1%82-%d0%be%d1%82-%d0%b0%d0%bb%d0%ba%d0%be%d0%b3%d0%be%d0%bb%d0%b8%d0%b7%d0%bc/" rel="bookmark" title="Бойцов &#171;армии ДНР&#187; лечат от алкоголизма и наркомании необычным способом"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/07/тварь-1.jpg 729w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Бойцов &#171;армии ДНР&#187; лечат от алкоголизма и наркомании необычным способом"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/19/%d0%b1%d0%be%d0%b9%d1%86%d0%be%d0%b2-%d0%b0%d1%80%d0%bc%d0%b8%d0%b8-%d0%b4%d0%bd%d1%80-%d0%bb%d0%b5%d1%87%d0%b0%d1%82-%d0%be%d1%82-%d0%b0%d0%bb%d0%ba%d0%be%d0%b3%d0%be%d0%bb%d0%b8%d0%b7%d0%bc/" rel="bookmark" title="Бойцов &#171;армии ДНР&#187; лечат от алкоголизма и наркомании необычным способом">Бойцов &#171;армии ДНР&#187; лечат от алкоголизма и наркомании необычным способом</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/19/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b9-%d0%ba%d1%83%d1%80%d0%b0%d1%82%d0%be%d1%80-%d0%b2%d0%be%d0%b9%d0%bd%d1%8b-%d0%bd%d0%b0-%d0%b4%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%81%d0%b5/" rel="bookmark" title="Российский куратор войны на Донбассе Сурков высказался о создании &#171;Малороссии&#187;"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/сурковв-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/сурковв-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/сурковв-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/сурковв-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/сурковв-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Российский куратор войны на Донбассе Сурков высказался о создании &#171;Малороссии&#187;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/19/%d1%80%d0%be%d1%81%d1%81%d0%b8%d0%b9%d1%81%d0%ba%d0%b8%d0%b9-%d0%ba%d1%83%d1%80%d0%b0%d1%82%d0%be%d1%80-%d0%b2%d0%be%d0%b9%d0%bd%d1%8b-%d0%bd%d0%b0-%d0%b4%d0%be%d0%bd%d0%b1%d0%b0%d1%81%d1%81%d0%b5/" rel="bookmark" title="Российский куратор войны на Донбассе Сурков высказался о создании &#171;Малороссии&#187;">Российский куратор войны на Донбассе Сурков высказался о создании &#171;Малороссии&#187;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/18/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%bf%d0%be%d0%b4-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d1%8c-%d0%b2%d0%b7/" rel="bookmark" title="В Запорожской области под контроль взяли более ста переселенцев с ВИЧ (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n-300x223.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n-768x570.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n-566x420.jpg 566w, http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n-640x475.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/07/18814345_1046501622146435_1093208775830339848_n.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожской области под контроль взяли более ста переселенцев с ВИЧ (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/18/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d0%bf%d0%be%d0%b4-%d0%ba%d0%be%d0%bd%d1%82%d1%80%d0%be%d0%bb%d1%8c-%d0%b2%d0%b7/" rel="bookmark" title="В Запорожской области под контроль взяли более ста переселенцев с ВИЧ (ФОТО)">В Запорожской области под контроль взяли более ста переселенцев с ВИЧ (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/17/%d0%b4%d0%bb%d1%8f-%d0%b4%d0%b5%d1%82%d0%b5%d0%b9-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d1%85-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d0%ba%d0%be%d0%b2-%d0%b0%d1%82%d0%be/" rel="bookmark" title="Для детей запорожских участников АТО провели праздник"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/07/дети_5-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/07/дети_5.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Для детей запорожских участников АТО провели праздник"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/17/%d0%b4%d0%bb%d1%8f-%d0%b4%d0%b5%d1%82%d0%b5%d0%b9-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d1%85-%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%bd%d0%b8%d0%ba%d0%be%d0%b2-%d0%b0%d1%82%d0%be/" rel="bookmark" title="Для детей запорожских участников АТО провели праздник">Для детей запорожских участников АТО провели праздник</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59770db48aa85" data-td_block_id="td_uid_6_59770db48aa85"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59770db48aa85" data-td_block_id="td_uid_6_59770db48aa85"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49723"><a href="http://verge.zp.ua/category/kultura/">Культура</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59770db48fabc = new tdBlock();
block_td_uid_7_59770db48fabc.id = "td_uid_7_59770db48fabc";
block_td_uid_7_59770db48fabc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"45","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_7_59770db48fabc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59770db48fabc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59770db48fabc.td_column_number = "3";
block_td_uid_7_59770db48fabc.block_type = "td_block_mega_menu";
block_td_uid_7_59770db48fabc.post_count = "5";
block_td_uid_7_59770db48fabc.found_posts = "843";
block_td_uid_7_59770db48fabc.header_color = "";
block_td_uid_7_59770db48fabc.ajax_pagination_infinite_stop = "";
block_td_uid_7_59770db48fabc.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_7_59770db48fabc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59770db48fabc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59770db48fabc" ><div id=td_uid_7_59770db48fabc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81%d0%be-%d0%b4%d0%bd%d0%b0-%d0%b4%d0%bd%d0%b5%d0%bf%d1%80%d0%b0-%d0%bf%d0%be%d0%b4%d0%bd%d0%b8%d0%bc%d1%83%d1%82-%d1%83%d0%bd%d0%b8/" rel="bookmark" title="В Запорожье со дна Днепра поднимут уникальный старинный понтон"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/bez_imeni-6a_0_0-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/bez_imeni-6a_0_0-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/bez_imeni-6a_0_0-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/bez_imeni-6a_0_0-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/bez_imeni-6a_0_0-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В Запорожье со дна Днепра поднимут уникальный старинный понтон"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d1%81%d0%be-%d0%b4%d0%bd%d0%b0-%d0%b4%d0%bd%d0%b5%d0%bf%d1%80%d0%b0-%d0%bf%d0%be%d0%b4%d0%bd%d0%b8%d0%bc%d1%83%d1%82-%d1%83%d0%bd%d0%b8/" rel="bookmark" title="В Запорожье со дна Днепра поднимут уникальный старинный понтон">В Запорожье со дна Днепра поднимут уникальный старинный понтон</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc-%d1%81%d0%b5%d0%bb%d0%b5-%d0%b2%d0%b4%d0%be%d1%85%d0%bd%d1%83%d0%bb%d0%b8-%d0%bd%d0%be%d0%b2%d1%83%d1%8e-%d0%b6%d0%b8%d0%b7/" rel="bookmark" title="В запорожском селе вдохнули новую жизнь в прелестных дев (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/c1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/c1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/c1-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/c1-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/07/c1-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/07/c1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/c1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/c1-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/c1-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/07/c1-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/07/c1.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В запорожском селе вдохнули новую жизнь в прелестных дев (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/24/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc-%d1%81%d0%b5%d0%bb%d0%b5-%d0%b2%d0%b4%d0%be%d1%85%d0%bd%d1%83%d0%bb%d0%b8-%d0%bd%d0%be%d0%b2%d1%83%d1%8e-%d0%b6%d0%b8%d0%b7/" rel="bookmark" title="В запорожском селе вдохнули новую жизнь в прелестных дев (ФОТО)">В запорожском селе вдохнули новую жизнь в прелестных дев (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/23/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0/" rel="bookmark" title="Жители Запорожской области рассказали о предпочтениях в отдыхе"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/ИВАЩЕНКО-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/ИВАЩЕНКО-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/ИВАЩЕНКО-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/ИВАЩЕНКО-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/ИВАЩЕНКО-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Жители Запорожской области рассказали о предпочтениях в отдыхе"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/23/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d0%b8-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d0%be%d0%b1%d0%bb%d0%b0%d1%81%d1%82%d0%b8-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0/" rel="bookmark" title="Жители Запорожской области рассказали о предпочтениях в отдыхе">Жители Запорожской области рассказали о предпочтениях в отдыхе</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/23/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%86%d1%8b-%d0%bf%d0%be%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%be%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b2-%d0%be%d1%81%d0%b2%d1%96%d1%82%d0%bd%d1%8c%d0%be/" rel="bookmark" title="Запорожцы поучаствовали в «Освітньому експерименті»: процессы и результаты"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/19989173_1383660705035872_433438296_n-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/19989173_1383660705035872_433438296_n-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/19989173_1383660705035872_433438296_n-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/19989173_1383660705035872_433438296_n-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/19989173_1383660705035872_433438296_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожцы поучаствовали в «Освітньому експерименті»: процессы и результаты"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/23/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%86%d1%8b-%d0%bf%d0%be%d1%83%d1%87%d0%b0%d1%81%d1%82%d0%b2%d0%be%d0%b2%d0%b0%d0%bb%d0%b8-%d0%b2-%d0%be%d1%81%d0%b2%d1%96%d1%82%d0%bd%d1%8c%d0%be/" rel="bookmark" title="Запорожцы поучаствовали в «Освітньому експерименті»: процессы и результаты">Запорожцы поучаствовали в «Освітньому експерименті»: процессы и результаты</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/22/%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d1%8b%d0%b9-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%88%d0%be%d1%83%d0%bc%d0%b5%d0%bd-%d1%81%d1%82%d0%b0%d0%bd%d0%b5/" rel="bookmark" title="Знаменитый запорожский шоумен станет папой (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/do-goda-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/do-goda-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/do-goda-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/do-goda-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/do-goda-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Знаменитый запорожский шоумен станет папой (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/22/%d0%b7%d0%bd%d0%b0%d0%bc%d0%b5%d0%bd%d0%b8%d1%82%d1%8b%d0%b9-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%88%d0%be%d1%83%d0%bc%d0%b5%d0%bd-%d1%81%d1%82%d0%b0%d0%bd%d0%b5/" rel="bookmark" title="Знаменитый запорожский шоумен станет папой (ФОТО)">Знаменитый запорожский шоумен станет папой (ФОТО)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59770db48fabc" data-td_block_id="td_uid_7_59770db48fabc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59770db48fabc" data-td_block_id="td_uid_7_59770db48fabc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49724"><a href="http://verge.zp.ua/category/sport-2/">Спорт</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59770db496527 = new tdBlock();
block_td_uid_8_59770db496527.id = "td_uid_8_59770db496527";
block_td_uid_8_59770db496527.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"46","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_8_59770db496527_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59770db496527_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59770db496527.td_column_number = "3";
block_td_uid_8_59770db496527.block_type = "td_block_mega_menu";
block_td_uid_8_59770db496527.post_count = "5";
block_td_uid_8_59770db496527.found_posts = "463";
block_td_uid_8_59770db496527.header_color = "";
block_td_uid_8_59770db496527.ajax_pagination_infinite_stop = "";
block_td_uid_8_59770db496527.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_8_59770db496527);
</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59770db496527_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59770db496527" ><div id=td_uid_8_59770db496527 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/13/%d0%b2-%d0%b1%d0%b0%d1%81%d1%81%d0%b5%d0%b9%d0%bd%d0%b5-%d1%88%d0%b2%d1%81%d0%bc-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%81%d0%ba%d0%be%d1%80%d0%be-%d0%bd%d0%b0%d1%87%d0%bd%d0%b5/" rel="bookmark" title="В бассейне ШВСМ Запорожья скоро начнется ремонт"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/швсм-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/швсм-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/швсм-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/07/швсм-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/07/швсм-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/07/швсм-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/швсм-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/швсм-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/швсм-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/07/швсм-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/07/швсм.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="В бассейне ШВСМ Запорожья скоро начнется ремонт"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/13/%d0%b2-%d0%b1%d0%b0%d1%81%d1%81%d0%b5%d0%b9%d0%bd%d0%b5-%d1%88%d0%b2%d1%81%d0%bc-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%81%d0%ba%d0%be%d1%80%d0%be-%d0%bd%d0%b0%d1%87%d0%bd%d0%b5/" rel="bookmark" title="В бассейне ШВСМ Запорожья скоро начнется ремонт">В бассейне ШВСМ Запорожья скоро начнется ремонт</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/11/%d0%bd%d0%b0-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d1%80%d0%b5%d0%b3%d0%b0%d1%82%d0%b5-%d1%8f%d1%85%d1%82%d1%81%d0%bc%d0%b5%d0%bd%d1%8b-%d0%b1%d0%be%d1%80%d0%be%d0%bb/" rel="bookmark" title="На запорожской регате яхтсмены боролись с дождем и управляли ветром (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/19830183_1952378091716754_1678833805_o-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/19830183_1952378091716754_1678833805_o-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/19830183_1952378091716754_1678833805_o-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/19830183_1952378091716754_1678833805_o-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/19830183_1952378091716754_1678833805_o-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="На запорожской регате яхтсмены боролись с дождем и управляли ветром (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/11/%d0%bd%d0%b0-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%b9-%d1%80%d0%b5%d0%b3%d0%b0%d1%82%d0%b5-%d1%8f%d1%85%d1%82%d1%81%d0%bc%d0%b5%d0%bd%d1%8b-%d0%b1%d0%be%d1%80%d0%be%d0%bb/" rel="bookmark" title="На запорожской регате яхтсмены боролись с дождем и управляли ветром (ФОТО)">На запорожской регате яхтсмены боролись с дождем и управляли ветром (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/10/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%bf%d0%be%d0%bc%d0%be%d0%b3-%d1%81%d0%b1%d0%be%d1%80/" rel="bookmark" title="Баскетболист из Запорожья помог сборной Украины завоевать &#171;бронзу&#187; (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/am_2ukr_1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/am_2ukr_1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/am_2ukr_1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/am_2ukr_1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/am_2ukr_1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Баскетболист из Запорожья помог сборной Украины завоевать &#171;бронзу&#187; (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/10/%d0%b1%d0%b0%d1%81%d0%ba%d0%b5%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d0%bf%d0%be%d0%bc%d0%be%d0%b3-%d1%81%d0%b1%d0%be%d1%80/" rel="bookmark" title="Баскетболист из Запорожья помог сборной Украины завоевать &#171;бронзу&#187; (ФОТО)">Баскетболист из Запорожья помог сборной Украины завоевать &#171;бронзу&#187; (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/10/%d0%b8%d0%b7-%d0%b7%d0%b0-%d0%be%d1%88%d0%b8%d0%b1%d0%ba%d0%b8-%d1%80%d0%b5%d1%84%d0%b5%d1%80%d0%b8-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d1%8b-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb/" rel="bookmark" title="Из-за ошибки рефери футболисты &#171;Металлурга&#187; из Запорожья проиграли кубковый матч (ВИДЕО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/19478071_1185249021579981_371501389_n1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/19478071_1185249021579981_371501389_n1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/19478071_1185249021579981_371501389_n1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/19478071_1185249021579981_371501389_n1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/19478071_1185249021579981_371501389_n1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Из-за ошибки рефери футболисты &#171;Металлурга&#187; из Запорожья проиграли кубковый матч (ВИДЕО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/10/%d0%b8%d0%b7-%d0%b7%d0%b0-%d0%be%d1%88%d0%b8%d0%b1%d0%ba%d0%b8-%d1%80%d0%b5%d1%84%d0%b5%d1%80%d0%b8-%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d1%8b-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb/" rel="bookmark" title="Из-за ошибки рефери футболисты &#171;Металлурга&#187; из Запорожья проиграли кубковый матч (ВИДЕО)">Из-за ошибки рефери футболисты &#171;Металлурга&#187; из Запорожья проиграли кубковый матч (ВИДЕО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/06/23/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d0%be%d0%b2-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3%d0%b0-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6/" rel="bookmark" title="Футболистов «Металлурга» из Запорожья таки допустили к участию в чемпионате Второй лиги"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/06/ffffff-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/06/ffffff-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/06/ffffff-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/06/ffffff-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/06/ffffff-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Футболистов «Металлурга» из Запорожья таки допустили к участию в чемпионате Второй лиги"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/06/23/%d1%84%d1%83%d1%82%d0%b1%d0%be%d0%bb%d0%b8%d1%81%d1%82%d0%be%d0%b2-%d0%bc%d0%b5%d1%82%d0%b0%d0%bb%d0%bb%d1%83%d1%80%d0%b3%d0%b0-%d0%b8%d0%b7-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6/" rel="bookmark" title="Футболистов «Металлурга» из Запорожья таки допустили к участию в чемпионате Второй лиги">Футболистов «Металлурга» из Запорожья таки допустили к участию в чемпионате Второй лиги</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59770db496527" data-td_block_id="td_uid_8_59770db496527"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59770db496527" data-td_block_id="td_uid_8_59770db496527"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49725"><a href="http://verge.zp.ua/category/blog/">Блог</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_9_59770db49b628 = new tdBlock();
block_td_uid_9_59770db49b628.id = "td_uid_9_59770db49b628";
block_td_uid_9_59770db49b628.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10307","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_9_59770db49b628_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59770db49b628_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_59770db49b628.td_column_number = "3";
block_td_uid_9_59770db49b628.block_type = "td_block_mega_menu";
block_td_uid_9_59770db49b628.post_count = "5";
block_td_uid_9_59770db49b628.found_posts = "135";
block_td_uid_9_59770db49b628.header_color = "";
block_td_uid_9_59770db49b628.ajax_pagination_infinite_stop = "";
block_td_uid_9_59770db49b628.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_9_59770db49b628);
</script><div class="td_block_wrap td_block_mega_menu td_uid_9_59770db49b628_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_59770db49b628" ><div id=td_uid_9_59770db49b628 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" rel="bookmark" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" rel="bookmark" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;">Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/23/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d0%bc%d0%be%d0%bb%d1%87%d0%b0%d0%bb%d0%b0-%d0%b8-%d0%bc%d0%be%d0%bb%d1%87%d0%b8%d1%82-%d0%bf%d0%be-%d0%bf%d0%be/" rel="bookmark" title="Почему «Европа молчала» и молчит по поводу украинской трагедии?"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/megdunarodnie-gruzoperevozki.jpg.pagespeed.ce_.wTbvmEw82r-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Почему «Европа молчала» и молчит по поводу украинской трагедии?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/23/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%b5%d0%b2%d1%80%d0%be%d0%bf%d0%b0-%d0%bc%d0%be%d0%bb%d1%87%d0%b0%d0%bb%d0%b0-%d0%b8-%d0%bc%d0%be%d0%bb%d1%87%d0%b8%d1%82-%d0%bf%d0%be-%d0%bf%d0%be/" rel="bookmark" title="Почему «Европа молчала» и молчит по поводу украинской трагедии?">Почему «Европа молчала» и молчит по поводу украинской трагедии?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/21/%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d1%88%d0%b5%d1%80%d0%b5%d0%bc%d0%b5%d1%82-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d0%b5-%d0%bf%d1%80%d0%b8%d0%bd%d0%be%d1%81%d1%8f%d1%89%d0%b8%d0%b5-%d0%bf%d0%bb%d0%be/" rel="bookmark" title="Павел Шеремет и другие, приносящие плохие вести в наш дом, люди&#8230;"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Павел Шеремет и другие, приносящие плохие вести в наш дом, люди&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/21/%d0%bf%d0%b0%d0%b2%d0%b5%d0%bb-%d1%88%d0%b5%d1%80%d0%b5%d0%bc%d0%b5%d1%82-%d0%b8-%d0%b4%d1%80%d1%83%d0%b3%d0%b8%d0%b5-%d0%bf%d1%80%d0%b8%d0%bd%d0%be%d1%81%d1%8f%d1%89%d0%b8%d0%b5-%d0%bf%d0%bb%d0%be/" rel="bookmark" title="Павел Шеремет и другие, приносящие плохие вести в наш дом, люди&#8230;">Павел Шеремет и другие, приносящие плохие вести в наш дом, люди&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/18/%d1%81%d1%82%d1%80%d0%b0%d1%81%d1%82%d0%b8-%d0%bf%d0%be-%d1%81%d0%b1%d0%b8%d1%82%d0%be%d0%bc%d1%83-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d1%8b%d0%bc-%d0%b1%d0%be%d0%b8%d0%bd%d0%b3%d1%83/" rel="bookmark" title="Страсти по сбитому Путиным «Боингу»"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Страсти по сбитому Путиным «Боингу»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/18/%d1%81%d1%82%d1%80%d0%b0%d1%81%d1%82%d0%b8-%d0%bf%d0%be-%d1%81%d0%b1%d0%b8%d1%82%d0%be%d0%bc%d1%83-%d0%bf%d1%83%d1%82%d0%b8%d0%bd%d1%8b%d0%bc-%d0%b1%d0%be%d0%b8%d0%bd%d0%b3%d1%83/" rel="bookmark" title="Страсти по сбитому Путиным «Боингу»">Страсти по сбитому Путиным «Боингу»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/18/%d1%82%d1%83%d1%82-%d0%bd%d0%b5-%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d1%82%d0%be%d1%80%d1%82-%d1%82%d1%83%d1%82-%d0%bd%d0%b5-%d1%80%d0%be%d0%b2%d0%b5%d0%bd-%d1%87%d0%b0%d1%81/" rel="bookmark" title="Тут не только торт, тут – не ровен час – США сожрать могут&#8230;"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/Романовичев-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/Романовичев-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/Романовичев-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/Романовичев-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/Романовичев-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Тут не только торт, тут – не ровен час – США сожрать могут&#8230;"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/18/%d1%82%d1%83%d1%82-%d0%bd%d0%b5-%d1%82%d0%be%d0%bb%d1%8c%d0%ba%d0%be-%d1%82%d0%be%d1%80%d1%82-%d1%82%d1%83%d1%82-%d0%bd%d0%b5-%d1%80%d0%be%d0%b2%d0%b5%d0%bd-%d1%87%d0%b0%d1%81/" rel="bookmark" title="Тут не только торт, тут – не ровен час – США сожрать могут&#8230;">Тут не только торт, тут – не ровен час – США сожрать могут&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59770db49b628" data-td_block_id="td_uid_9_59770db49b628"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59770db49b628" data-td_block_id="td_uid_9_59770db49b628"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-49726"><a href="http://verge.zp.ua/category/persona/">Интервью</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_10_59770db49f221 = new tdBlock();
block_td_uid_10_59770db49f221.id = "td_uid_10_59770db49f221";
block_td_uid_10_59770db49f221.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_10_59770db49f221_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59770db49f221_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_59770db49f221.td_column_number = "3";
block_td_uid_10_59770db49f221.block_type = "td_block_mega_menu";
block_td_uid_10_59770db49f221.post_count = "5";
block_td_uid_10_59770db49f221.found_posts = "94";
block_td_uid_10_59770db49f221.header_color = "";
block_td_uid_10_59770db49f221.ajax_pagination_infinite_stop = "";
block_td_uid_10_59770db49f221.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_10_59770db49f221);
</script><div class="td_block_wrap td_block_mega_menu td_uid_10_59770db49f221_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_59770db49f221" ><div id=td_uid_10_59770db49f221 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/02/%d0%b2%d0%be%d0%b7%d0%b4%d1%83%d1%88%d0%bd%d0%b0%d1%8f-%d0%b3%d0%b8%d0%bc%d0%bd%d0%b0%d1%81%d1%82%d0%b8%d0%ba%d0%b0-%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b8%d1%81/" rel="bookmark" title="Воздушная гимнастика в Запорожье — искусство воздушного танца"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/гимнастка4-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/гимнастка4-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/07/гимнастка4-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/гимнастка4-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/гимнастка4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Воздушная гимнастика в Запорожье — искусство воздушного танца"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/02/%d0%b2%d0%be%d0%b7%d0%b4%d1%83%d1%88%d0%bd%d0%b0%d1%8f-%d0%b3%d0%b8%d0%bc%d0%bd%d0%b0%d1%81%d1%82%d0%b8%d0%ba%d0%b0-%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b8%d1%81/" rel="bookmark" title="Воздушная гимнастика в Запорожье — искусство воздушного танца">Воздушная гимнастика в Запорожье — искусство воздушного танца</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/21/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d1%8c%d0%b5%d1%80-%d0%bc%d0%be%d1%80%d0%b3%d1%83%d0%bb%d1%8c-%d0%b5%d1%81%d0%bb%d0%b8-%d1%82/" rel="bookmark" title="Запорожский модельер Моргуль: «Если ты делаешь с душой, всегда найдется отклик в сердцах других»"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/дизайнер-Анастасия-Моргуль-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/дизайнер-Анастасия-Моргуль-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/дизайнер-Анастасия-Моргуль-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/дизайнер-Анастасия-Моргуль-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/дизайнер-Анастасия-Моргуль-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожский модельер Моргуль: «Если ты делаешь с душой, всегда найдется отклик в сердцах других»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/21/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d1%8c%d0%b5%d1%80-%d0%bc%d0%be%d1%80%d0%b3%d1%83%d0%bb%d1%8c-%d0%b5%d1%81%d0%bb%d0%b8-%d1%82/" rel="bookmark" title="Запорожский модельер Моргуль: «Если ты делаешь с душой, всегда найдется отклик в сердцах других»">Запорожский модельер Моргуль: «Если ты делаешь с душой, всегда найдется отклик в сердцах других»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/05/07/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d0%ba-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d0%b5%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd/" rel="bookmark" title="Запорожский художник создает картины из дерева (ФОТО)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-300x225.jpg 300w, http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-768x576.jpg 768w, http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-560x420.jpg 560w, http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-640x480.jpg 640w, http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1-681x511.jpg 681w, http://verge.zp.ua/wp-content/uploads/2017/05/картины-из-дерева-1.jpg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожский художник создает картины из дерева (ФОТО)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/05/07/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b9-%d1%85%d1%83%d0%b4%d0%be%d0%b6%d0%bd%d0%b8%d0%ba-%d1%81%d0%be%d0%b7%d0%b4%d0%b0%d0%b5%d1%82-%d0%ba%d0%b0%d1%80%d1%82%d0%b8%d0%bd/" rel="bookmark" title="Запорожский художник создает картины из дерева (ФОТО)">Запорожский художник создает картины из дерева (ФОТО)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/30/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb-%d0%be-%d0%b7%d0%b0%d0%ba%d1%83%d0%bb%d0%b8%d1%81/" rel="bookmark" title="Житель Запорожья рассказал о закулисье шоу «Голос страны»"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/україна-має-талант-2-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Житель Запорожья рассказал о закулисье шоу «Голос страны»"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/30/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb-%d0%be-%d0%b7%d0%b0%d0%ba%d1%83%d0%bb%d0%b8%d1%81/" rel="bookmark" title="Житель Запорожья рассказал о закулисье шоу «Голос страны»">Житель Запорожья рассказал о закулисье шоу «Голос страны»</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/04/23/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%be%d0%b3%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bb%d1%8e%d0%b4%d0%b8-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)"><img width="180" height="135" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-180x135.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-180x135.jpg 180w, http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/04/8EzkAnzdZNY-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/04/23/%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%b8%d0%b5-%d0%be%d0%b3%d0%bd%d0%b5%d0%bd%d0%bd%d1%8b%d0%b5-%d0%bb%d1%8e%d0%b4%d0%b8-%d1%80%d0%b0%d1%81%d1%81%d0%ba%d0%b0%d0%b7%d0%b0%d0%bb/" rel="bookmark" title="Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)">Запорожские &#171;огненные люди&#187; рассказали об искусстве диалога с обжигающей стихией (ФОТОРЕПОРТАЖ)</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59770db49f221" data-td_block_id="td_uid_10_59770db49f221"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59770db49f221" data-td_block_id="td_uid_10_59770db49f221"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://verge.zp.ua/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Поиск" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-88166" class="post-88166 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-news category-people category-politika category-32 tag-femen tag-15834 tag-5032 tag-10655 tag-11359 tag-740 tag-818" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://verge.zp.ua/">Домой</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Просмотреть все посты в Блог" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://verge.zp.ua/category/blog/">
                                  <span itemprop="name">Блог</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;</span></div>
            <ul class="td-category"><li class="entry-category"><a  href="http://verge.zp.ua/category/blog/">Блог</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/news/">Новости</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/people/">Общество</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/politika/">Политика</a></li><li class="entry-category"><a  href="http://verge.zp.ua/category/%d1%8d%d0%ba%d1%81%d0%ba%d0%bb%d1%8e%d0%b7%d0%b8%d0%b2/">Эксклюзив</a></li></ul>
            <header>
                <h1 class="entry-title">Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">От</div> <a href="http://verge.zp.ua/author/valeriy/">Valeriy</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T10:39:21+00:00" >25.07.2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-88166">53</span></div>                    <div class="td-post-comments"><a href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fverge.zp.ua%2F2017%2F07%2F25%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b5%25d0%25bc%25d1%2583-%25d0%25be%25d0%25b3%25d0%25be%25d0%25bb%25d1%258f%25d1%258e%25d1%2582-%25d0%25b3%25d1%2580%25d1%2583%25d0%25b4%25d1%258c-%25d0%25b4%25d0%25b5%25d0%25b2%25d0%25b8%25d1%2586%25d1%258b-femen-%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25ba%25d1%2583%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%BE%D0%B3%D0%BE%D0%BB%D1%8F%D1%8E%D1%82+%D0%B3%D1%80%D1%83%D0%B4%D1%8C+%D0%B4%D0%B5%D0%B2%D0%B8%D1%86%D1%8B+FEMEN+%D0%B8+%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D1%83%D1%8E%D1%82+%D0%9C%D1%83%D0%B6%D0%B5%D0%BD%D0%BA%D0%BE+%D1%81+%D0%9F%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%D0%BA%D0%BE%D0%BC%E2%80%A6&url=http%3A%2F%2Fverge.zp.ua%2F2017%2F07%2F25%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b5%25d0%25bc%25d1%2583-%25d0%25be%25d0%25b3%25d0%25be%25d0%25bb%25d1%258f%25d1%258e%25d1%2582-%25d0%25b3%25d1%2580%25d1%2583%25d0%25b4%25d1%258c-%25d0%25b4%25d0%25b5%25d0%25b2%25d0%25b8%25d1%2586%25d1%258b-femen-%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25ba%25d1%2583%2F&via=%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB+%D0%92%D0%95%D0%A0%D0%96%D0%95"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/&amp;media=http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%BE%D0%B3%D0%BE%D0%BB%D1%8F%D1%8E%D1%82+%D0%B3%D1%80%D1%83%D0%B4%D1%8C+%D0%B4%D0%B5%D0%B2%D0%B8%D1%86%D1%8B+FEMEN+%D0%B8+%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D1%83%D1%8E%D1%82+%D0%9C%D1%83%D0%B6%D0%B5%D0%BD%D0%BA%D0%BE+%D1%81+%D0%9F%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%D0%BA%D0%BE%D0%BC%E2%80%A6%20-%20http%3A%2F%2Fverge.zp.ua%2F2017%2F07%2F25%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b5%25d0%25bc%25d1%2583-%25d0%25be%25d0%25b3%25d0%25be%25d0%25bb%25d1%258f%25d1%258e%25d1%2582-%25d0%25b3%25d1%2580%25d1%2583%25d0%25b4%25d1%258c-%25d0%25b4%25d0%25b5%25d0%25b2%25d0%25b8%25d1%2586%25d1%258b-femen-%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25ba%25d1%2583%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" data-text="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><img class="lazy lazy-hidden aligncenter wp-image-87581 size-full" src="//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3.jpg" alt="" width="629" height="314" srcset="" data-srcset="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3.jpg 629w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-300x150.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /><noscript><img class="aligncenter wp-image-87581 size-full" src="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3.jpg" alt="" width="629" height="314" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3.jpg 629w, http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3-300x150.jpg 300w" sizes="(max-width: 629px) 100vw, 629px" /></noscript>Всю прошедшую неделю над Украиной и ее народом откровенно издевались. Не успела публика остыть от драмы и комедии голосований по сразу шести депутатам-лишенцам неприкосновенности, как все оказалось пшиком. Вся компания &#8212; в т.ч. Добкин и Розенблат &#8212; на воле, и чувствуют себя не хуже, чем до этого самого лишения.</p>
<p>Но дальше больше! В годовщину убийства Павла Шеремета в Киев приехал Александр Лукашенко. Учитывая давние отношения белоруса Шеремета со своим президентом, визит выглядел пощечиной, прежде всего журналистскому сообществу. Ибо зачем приезжал «бацька» &#8212; никто не знает. О чем-то пошуршали с нашим Президентом и на этом разошлись.</p>
<p>Единственным цветным пятном встречи стала выходка во время брифинга Лукашенко-Порошенко какой-то девицы FEMEN с бразильскими корнями. Дама продемонстрировала на голой груди надпись &#171;Жыве»» и выкрикнула «Жыве Беларусь&#187;. Это лозунг белорусской оппозиции.</p>
<p>Все, кто имел дело с освещением визитов Президента, знают муторную процедуру аккредитация, проверки документов и т.д. А еще знают, что «чужие там не ходят». Тем более по фальшивому удостоверению. Тут все всех знают в лицо&#8230;</p>
<p>Да, а кто такая возмутительница президентского спокойствия? «Девушку зовут Анжелина Диаш. Ей 26 лет. Получала высшее образование в университете имени Драгоманова. Принимала участие во многих акциях движения FEMEN: пыталась разбить фрагмент Берлинской стены в Киеве, протестовала против препятствий безвизовому режиму&#8230;</p>
<p>Три года назад Анжелина Диаш принимала участие в сессии уличного фотографа Валентина Бо. В одежде от украинских дизайнеров девушка вместе с другими моделями позировала в интерьерах Межигорья. &#171;Мне хотелось внести диссонанс в стены этого храма безвкусицы и коррупции. Уверен, что наш &#171;гарант&#187; и в страшном сне не смог бы себе представить мулатку, оседлавшую его резной столик», &#8212; рассказывал тогда о съемке Валентин Бо&#8230;</p>
<p>Активисткой Femen девушка стала в 2009 году&#8230;» (Страна ua).</p>
<p>Проще говоря, на девице клейма негде ставить (пардон: оно просто обязана была попасть во все списки наших «органов»). Увы — не попала&#8230;</p>
<p>«Якщо феміністка пройшла два пости до залу, то Президенту потрібно робити висновки щодо своєї особистої охорони та комендатури&#8230; Бо завтра якийсь &#171;журналіст&#187; зайде на заходи з поясом шахіда».</p>
<p>Это в Facebook написал Виктор Балога, глава секретариата (администрации) президента Ющенко. Т.е. знающий человек. А нас его запись натолкнула на воспоминания. Знаете, с чего начался побег Януковича в Ростов? А с того, что Путин поручил главе АП Украины Левочкину и приставленному к нему российскому гражданину Шувалову начать бороться «с фашизмом».</p>
<p>И тут по всей Украине губернаторы и мэры (и в Запорожье тоже!) из штанов выпрыгивали с лозунгами «Фашизм не пройдет!». Требовалась еще всего лишь какая-то международная провокация, чтобы и польские, например, «грантоеды» Путина получили аргумент для своей антиукраинской кампании.</p>
<p>И вот представитель «русского мира» из Запорожья (на котором тоже клейма негде было ставить &#8212; все его знали), едет в Луцк, обвешивается атрибутикой «Свободы»(!), БЕСПРЕПЯТСТВЕННО подходит к президенту Польши Брониславу Коморовскому и опускает ему на плечо куриное яйцо&#8230;</p>
<p>Естественно, провокатору ничего не было и его имя даже не разглашалось (это уже в Запорожье такого молодца вычислили). Но с тех пор вокруг «Волынской резни» «слились в экстазе» и польские националисты, и путинская агентура в Польше.</p>
<p>И вот история повторяется. Но если вы думаете, что Петр Алексеевич посмел провести хоть какие-то перестановки в «органах», то глубоко заблуждаетесь: не он назначал, не ему и снимать&#8230; А те, кого кто-то другой (и мы даже знаем, кто) назначал, срочно начали бурную деятельность по отвлечению внимания публики.</p>
<p>«Полторак (министр обороны. -Авт.): Учения «Запад-2017» могут стать предлогом для начала агрессии против Украины» («Росбалт», 21.07.2017 г.). «Муженко (нач. Генштаба.-Авт.) : Россия перебросила к границе 3 дивизии — для быстрых наступательных действий» (Inforesist, 24.07.2017 г.). «Грицак (глава СБУ. &#8212; Авт.): Путин устроил взбучку Суркову, &#8212; оперативная информация» (replyua. 22.07.2017 г.).</p>
<p>Т.е. ничего нового — те, кто обязан организовать оборону Украины, лишь сеют панику. Те же кому положено знать, кто такая Анжелина Диаш, почему-то знают, что говорил кремлевскому кукловоду Суркову какой-то Путин. Хотя у нас за чужие секреты отвечают Служба внешней разведки и ГУР Минобороны. СБУ же — это ведомство, предназначенное для того, чтобы президентам никто яйца на плечи не опускал и голую грудь не показывал.</p>
<p>Но у нас «органы» заняты политическими противниками власти и возможными акциями протеста населения. Поэтому в ход запускается очередные «шатуны» и «агенты Кремля».<br />
А в это самое время на фронте попался в плен российский контрактник Агеев. Из числа «ихтамнетов». И сразу &#8212; с 29 июня &#8212; началась раскрутка его матери. То, что в Украине есть какие-то матери, сыновей которых десятками, как 20-21 июля, убивают агеевы &#8212; это «все фігня, малята». Вот у пленного Агеева мать — так мать!<br />
Только заголовки: «Мать Агеева приехала в Украину» (21.07.2017 г.); «Как мать Агеева встретилась с задержанным сыном» (22.07.2017 г.). «Мать плененного в Донбассе россиянина Агеева побывала в АП — СМИ» (24.07.2017 г.).<br />
Отметим лишь, что матерей украинских пленных отгоняют от Администрации Президента Порошенко с помощью «ньюБеркута», не разбирая средств, а тут&#8230; Впрочем, отметим еще одну деталь:<br />
«Мать российского ефрейтора Агеева, которая приехала навестить своего сына в Старобельское СИЗО, похоже, кинула Украину. Об этом в своем блоге пишет Юрий Луканов&#8230; Приветствовать надо не всякое общение, а то, в каком мы можем использовать россиян в свою пользу, а не наоборот. А здесь на встречу с сыном-головорезом допустили западную прессу, российского журналиста Канигина, который всю эту историю раскрутил, но не пустили украинскую прессу». (Finoboz.net, 23.07.2017 г.).</p>
<p>Занавес.</p>
<p>И вас после этого удивляют выходки Анжелины Диаш или паникеры Муженко с Полтораколм? Точно? Ну что же, мы вам тогда уже точно ничем не поможем&#8230;<br />
Леонид Романовичев</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ТЕГИ</span></li><li><a href="http://verge.zp.ua/tag/femen/">FEMEN</a></li><li><a href="http://verge.zp.ua/tag/%d0%b1%d0%b0%d0%bb%d0%be%d0%b3%d0%b0/">Балога</a></li><li><a href="http://verge.zp.ua/tag/%d0%b1%d0%b5%d0%bb%d0%b0%d1%80%d1%83%d1%81%d1%8c/">Беларусь</a></li><li><a href="http://verge.zp.ua/tag/%d0%b1%d0%bb%d0%be%d0%b3/">блог</a></li><li><a href="http://verge.zp.ua/tag/%d0%bb%d1%83%d0%ba%d0%b0%d1%88%d0%b5%d0%bd%d0%ba%d0%be/">Лукашенко</a></li><li><a href="http://verge.zp.ua/tag/%d0%bf%d0%be%d1%80%d0%be%d1%88%d0%b5%d0%bd%d0%ba%d0%be/">Порошенко</a></li><li><a href="http://verge.zp.ua/tag/%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b0/">Украина</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">ПОДЕЛИТЬСЯ</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fverge.zp.ua%2F2017%2F07%2F25%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b5%25d0%25bc%25d1%2583-%25d0%25be%25d0%25b3%25d0%25be%25d0%25bb%25d1%258f%25d1%258e%25d1%2582-%25d0%25b3%25d1%2580%25d1%2583%25d0%25b4%25d1%258c-%25d0%25b4%25d0%25b5%25d0%25b2%25d0%25b8%25d1%2586%25d1%258b-femen-%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25ba%25d1%2583%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%BE%D0%B3%D0%BE%D0%BB%D1%8F%D1%8E%D1%82+%D0%B3%D1%80%D1%83%D0%B4%D1%8C+%D0%B4%D0%B5%D0%B2%D0%B8%D1%86%D1%8B+FEMEN+%D0%B8+%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D1%83%D1%8E%D1%82+%D0%9C%D1%83%D0%B6%D0%B5%D0%BD%D0%BA%D0%BE+%D1%81+%D0%9F%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%D0%BA%D0%BE%D0%BC%E2%80%A6&url=http%3A%2F%2Fverge.zp.ua%2F2017%2F07%2F25%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b5%25d0%25bc%25d1%2583-%25d0%25be%25d0%25b3%25d0%25be%25d0%25bb%25d1%258f%25d1%258e%25d1%2582-%25d0%25b3%25d1%2580%25d1%2583%25d0%25b4%25d1%258c-%25d0%25b4%25d0%25b5%25d0%25b2%25d0%25b8%25d1%2586%25d1%258b-femen-%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25ba%25d1%2583%2F&via=%D0%98%D0%BD%D1%84%D0%BE%D1%80%D0%BC%D0%B0%D1%86%D0%B8%D0%BE%D0%BD%D0%BD%D1%8B%D0%B9+%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%BB+%D0%92%D0%95%D0%A0%D0%96%D0%95"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/&amp;media=http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%D0%9F%D0%BE%D1%87%D0%B5%D0%BC%D1%83+%D0%BE%D0%B3%D0%BE%D0%BB%D1%8F%D1%8E%D1%82+%D0%B3%D1%80%D1%83%D0%B4%D1%8C+%D0%B4%D0%B5%D0%B2%D0%B8%D1%86%D1%8B+FEMEN+%D0%B8+%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D1%83%D1%8E%D1%82+%D0%9C%D1%83%D0%B6%D0%B5%D0%BD%D0%BA%D0%BE+%D1%81+%D0%9F%D0%BE%D0%BB%D1%82%D0%BE%D1%80%D0%B0%D0%BA%D0%BE%D0%BC%E2%80%A6%20-%20http%3A%2F%2Fverge.zp.ua%2F2017%2F07%2F25%2F%25d0%25bf%25d0%25be%25d1%2587%25d0%25b5%25d0%25bc%25d1%2583-%25d0%25be%25d0%25b3%25d0%25be%25d0%25bb%25d1%258f%25d1%258e%25d1%2582-%25d0%25b3%25d1%2580%25d1%2583%25d0%25b4%25d1%258c-%25d0%25b4%25d0%25b5%25d0%25b2%25d0%25b8%25d1%2586%25d1%258b-femen-%25d0%25b8-%25d0%25bf%25d0%25b0%25d0%25bd%25d0%25b8%25d0%25ba%25d1%2583%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" data-text="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Предыдущая статья</span><a href="http://verge.zp.ua/2017/07/25/%d0%be%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%be%d0%b2%d0%b0%d0%bd%d1%8b-%d1%84%d0%be%d1%82%d0%be-%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d0%b4%d1%82%d0%bf-%d0%b2/">Опубликованы фото смертельного ДТП в Запорожской области</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Следующая статья</span><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%ba%d0%b5-%d0%bf%d1%8c%d1%8f%d0%bd%d1%8b%d0%b9-%d0%bc%d1%83%d0%b6%d1%87%d0%b8%d0%bd%d0%b0/">В запорожском поселке пьяный мужчина до смерти забил приятеля</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valeriy"></span><meta itemprop="datePublished" content="2017-07-25T10:39:21+00:00"><meta itemprop="dateModified" content="2017-07-25T10:39:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png"></span><meta itemprop="name" content="Информационный портал ВЕРЖЕ"></span><meta itemprop="headline " content="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком..."><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://verge.zp.ua/wp-content/uploads/2017/07/BLOG-5-3.jpg"><meta itemprop="width" content="629"><meta itemprop="height" content="314"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_11_59770db4a9dfd = new tdBlock();
block_td_uid_11_59770db4a9dfd.id = "td_uid_11_59770db4a9dfd";
block_td_uid_11_59770db4a9dfd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"\u0412\u0441\u0435","color_preset":"","border_top":"","class":"td_uid_11_59770db4a9dfd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59770db4a9dfd_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":88166,"live_filter_cur_post_author":"9"}';
block_td_uid_11_59770db4a9dfd.td_column_number = "3";
block_td_uid_11_59770db4a9dfd.block_type = "td_block_related_posts";
block_td_uid_11_59770db4a9dfd.post_count = "3";
block_td_uid_11_59770db4a9dfd.found_posts = "13404";
block_td_uid_11_59770db4a9dfd.header_color = "";
block_td_uid_11_59770db4a9dfd.ajax_pagination_infinite_stop = "";
block_td_uid_11_59770db4a9dfd.max_num_pages = "4468";
tdBlocksArray.push(block_td_uid_11_59770db4a9dfd);
</script><div class="td_block_wrap td_block_related_posts td_uid_11_59770db4a9dfd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_59770db4a9dfd" ><h4 class="td-related-title"><a id="td_uid_12_59770db4e417e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_11_59770db4a9dfd" href="#">ЭТО МОЖЕТ БЫТЬ ИНТЕРЕСНО</a><a id="td_uid_13_59770db4e41c9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_11_59770db4a9dfd" href="#">ЕЩЕ ОТ АВТОРА</a></h4><div id=td_uid_11_59770db4a9dfd class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d1%8c-%d0%be%d0%b1%d0%b3%d0%be%d1%80%d0%b5%d0%b2%d1%88%d1%83%d1%8e-%d0%b4%d0%b5%d0%b2%d0%be%d1%87%d0%ba%d1%83-%d0%b8%d0%b7-%d0%bc%d0%b5%d0%bb%d0%b8%d1%82%d0%be%d0%bf/" rel="bookmark" title="Лечить обгоревшую девочку из Мелитополя будут в США"><img width="238" height="178" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-238x178.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/рееееббб-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Лечить обгоревшую девочку из Мелитополя будут в США"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d1%8c-%d0%be%d0%b1%d0%b3%d0%be%d1%80%d0%b5%d0%b2%d1%88%d1%83%d1%8e-%d0%b4%d0%b5%d0%b2%d0%be%d1%87%d0%ba%d1%83-%d0%b8%d0%b7-%d0%bc%d0%b5%d0%bb%d0%b8%d1%82%d0%be%d0%bf/" rel="bookmark" title="Лечить обгоревшую девочку из Мелитополя будут в США">Лечить обгоревшую девочку из Мелитополя будут в США</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%82%d0%be%d0%bd%d1%83%d0%bb-%d0%b2-%d1%80%d0%b5%d0%ba%d0%b5-%d0%bd%d0%b0-%d0%b3%d0%bb%d0%b0%d0%b7/" rel="bookmark" title="Житель Запорожья утонул в реке на глазах семьи"><img width="238" height="178" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-238x178.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/51399_900-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Житель Запорожья утонул в реке на глазах семьи"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%82%d0%be%d0%bd%d1%83%d0%bb-%d0%b2-%d1%80%d0%b5%d0%ba%d0%b5-%d0%bd%d0%b0-%d0%b3%d0%bb%d0%b0%d0%b7/" rel="bookmark" title="Житель Запорожья утонул в реке на глазах семьи">Житель Запорожья утонул в реке на глазах семьи</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d0%b0-%d0%b8%d0%b7%d0%b2%d1%80%d0%b0%d1%89%d0%b5%d0%bd%d0%ba%d0%b0-%d0%b8%d0%b7%d0%bd%d0%b0%d1%81%d0%b8/" rel="bookmark" title="В Запорожье девица-извращенка изнасиловала парня"><img width="238" height="178" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-238x178.jpg" srcset="http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-238x178.jpg 238w, http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-80x60.jpg 80w, http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-100x75.jpg 100w, http://verge.zp.ua/wp-content/uploads/2017/07/бдсм-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="В Запорожье девица-извращенка изнасиловала парня"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d0%b0-%d0%b8%d0%b7%d0%b2%d1%80%d0%b0%d1%89%d0%b5%d0%bd%d0%ba%d0%b0-%d0%b8%d0%b7%d0%bd%d0%b0%d1%81%d0%b8/" rel="bookmark" title="В Запорожье девица-извращенка изнасиловала парня">В Запорожье девица-извращенка изнасиловала парня</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59770db4a9dfd" data-td_block_id="td_uid_11_59770db4a9dfd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_59770db4a9dfd" data-td_block_id="td_uid_11_59770db4a9dfd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">ОСТАВЬТЕ ОТВЕТ <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/07/25/%D0%BF%D0%BE%D1%87%D0%B5%D0%BC%D1%83-%D0%BE%D0%B3%D0%BE%D0%BB%D1%8F%D1%8E%D1%82-%D0%B3%D1%80%D1%83%D0%B4%D1%8C-%D0%B4%D0%B5%D0%B2%D0%B8%D1%86%D1%8B-femen-%D0%B8-%D0%BF%D0%B0%D0%BD%D0%B8%D0%BA%D1%83/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://verge.zp.ua/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Комментарий:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Имя:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Электронная почта:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Веб-Сайт:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Опубликовать Комментарий" /> <input type='hidden' name='comment_post_ID' value='88166' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="849360b7ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_9 td_block_widget td_uid_14_59770db4e84fd_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_59770db4e84fd" ><script>var block_td_uid_14_59770db4e84fd = new tdBlock();
block_td_uid_14_59770db4e84fd.id = "td_uid_14_59770db4e84fd";
block_td_uid_14_59770db4e84fd.atts = '{"limit":"6","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"\u041f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0435 \u043f\u0443\u0431\u043b\u0438\u043a\u0430\u0446\u0438\u0438","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_59770db4e84fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59770db4e84fd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59770db4e84fd.td_column_number = "1";
block_td_uid_14_59770db4e84fd.block_type = "td_block_9";
block_td_uid_14_59770db4e84fd.post_count = "6";
block_td_uid_14_59770db4e84fd.found_posts = "14741";
block_td_uid_14_59770db4e84fd.header_color = "#";
block_td_uid_14_59770db4e84fd.ajax_pagination_infinite_stop = "";
block_td_uid_14_59770db4e84fd.max_num_pages = "2457";
tdBlocksArray.push(block_td_uid_14_59770db4e84fd);
</script><h4 class="block-title"><span>Последние публикации</span></h4><div id=td_uid_14_59770db4e84fd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%bb%d0%b5%d1%87%d0%b8%d1%82%d1%8c-%d0%be%d0%b1%d0%b3%d0%be%d1%80%d0%b5%d0%b2%d1%88%d1%83%d1%8e-%d0%b4%d0%b5%d0%b2%d0%be%d1%87%d0%ba%d1%83-%d0%b8%d0%b7-%d0%bc%d0%b5%d0%bb%d0%b8%d1%82%d0%be%d0%bf/" rel="bookmark" title="Лечить обгоревшую девочку из Мелитополя будут в США">Лечить обгоревшую девочку из Мелитополя будут в США</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T11:31:26+00:00" >25.07.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b6%d0%b8%d1%82%d0%b5%d0%bb%d1%8c-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d1%8f-%d1%83%d1%82%d0%be%d0%bd%d1%83%d0%bb-%d0%b2-%d1%80%d0%b5%d0%ba%d0%b5-%d0%bd%d0%b0-%d0%b3%d0%bb%d0%b0%d0%b7/" rel="bookmark" title="Житель Запорожья утонул в реке на глазах семьи">Житель Запорожья утонул в реке на глазах семьи</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T11:13:57+00:00" >25.07.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%8c%d0%b5-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d0%b0-%d0%b8%d0%b7%d0%b2%d1%80%d0%b0%d1%89%d0%b5%d0%bd%d0%ba%d0%b0-%d0%b8%d0%b7%d0%bd%d0%b0%d1%81%d0%b8/" rel="bookmark" title="В Запорожье девица-извращенка изнасиловала парня">В Запорожье девица-извращенка изнасиловала парня</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T11:08:06+00:00" >25.07.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%b2-%d0%b7%d0%b0%d0%bf%d0%be%d1%80%d0%be%d0%b6%d1%81%d0%ba%d0%be%d0%bc-%d0%bf%d0%be%d1%81%d0%b5%d0%bb%d0%ba%d0%b5-%d0%bf%d1%8c%d1%8f%d0%bd%d1%8b%d0%b9-%d0%bc%d1%83%d0%b6%d1%87%d0%b8%d0%bd%d0%b0/" rel="bookmark" title="В запорожском поселке пьяный мужчина до смерти забил приятеля">В запорожском поселке пьяный мужчина до смерти забил приятеля</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T10:56:22+00:00" >25.07.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%bf%d0%be%d1%87%d0%b5%d0%bc%d1%83-%d0%be%d0%b3%d0%be%d0%bb%d1%8f%d1%8e%d1%82-%d0%b3%d1%80%d1%83%d0%b4%d1%8c-%d0%b4%d0%b5%d0%b2%d0%b8%d1%86%d1%8b-femen-%d0%b8-%d0%bf%d0%b0%d0%bd%d0%b8%d0%ba%d1%83/" rel="bookmark" title="Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;">Почему оголяют грудь девицы FEMEN и паникуют Муженко с Полтораком&#8230;</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T10:39:21+00:00" >25.07.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/07/25/%d0%be%d0%bf%d1%83%d0%b1%d0%bb%d0%b8%d0%ba%d0%be%d0%b2%d0%b0%d0%bd%d1%8b-%d1%84%d0%be%d1%82%d0%be-%d1%81%d0%bc%d0%b5%d1%80%d1%82%d0%b5%d0%bb%d1%8c%d0%bd%d0%be%d0%b3%d0%be-%d0%b4%d1%82%d0%bf-%d0%b2/" rel="bookmark" title="Опубликованы фото смертельного ДТП в Запорожской области">Опубликованы фото смертельного ДТП в Запорожской области</a></h3>                <div class="meta-info">
                                        <span class="td-post-author-name"><a href="http://verge.zp.ua/author/user444/">user444</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T10:01:37+00:00" >25.07.2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59770db4e84fd" data-td_block_id="td_uid_14_59770db4e84fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59770db4e84fd" data-td_block_id="td_uid_14_59770db4e84fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div id="n4p_30113">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="//js-ru.redtram.com/n4p/0/30/ticker_30113.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://verge.zp.ua/"><img class="td-retina-data" src="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" data-retina="http://verge.zp.ua/wp-content/uploads/2017/02/logo888-300x68.png" alt="" title=""/></a></div><div class="footer-text-wrap">Любая перепечатка информации с сайта verge.zp.ua допустима только при указании источника и наличии активной гиперссылки на сайт "ВЕРЖЕ"<div class="footer-email-wrap">Свяжитесь с нами: <a href="mailto:vergeua@gmail.com">vergeua@gmail.com</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/vergeua" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://verge.zp.ua/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/verge_zp_ua" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://vk.com/vergeua" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-68742" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-68742"><a href="http://verge.zp.ua/%d0%be-%d0%bd%d0%b0%d1%81/">О нас</a></li>
<li id="menu-item-68743" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68743"><a href="http://verge.zp.ua/%d0%ba%d0%be%d0%bd%d1%82%d0%b0%d0%ba%d1%82%d1%8b/">Контакты</a></li>
<li id="menu-item-68744" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68744"><a href="http://verge.zp.ua/%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%be%d0%b4%d0%b0%d1%82%d0%b5%d0%bb%d1%8f%d0%bc/">Рекламодателям</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; OLBO Lab Software 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->




    <!-- Start of StatCounter Code -->
    <script>
    <!-- 
        var sc_project=11264505; 
        var sc_security="d43d387d"; 
        var scJsHost = (("https:" == document.location.protocol) ?
        "https://secure." : "http://www.");
    //-->
document.write("<sc"+"ript src='" +scJsHost +"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/11264505/0/d43d387d/0/" alt="web analytics" /></a></div></noscript>   
    <!-- End of StatCounter Code -->
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">БОЛЬШЕ ИСТОРИЙ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://verge.zp.ua/2017/06/11/%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5-%d1%80%d0%b0%d0%b4%d0%b8-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%b9-%d0%b8-%d0%b7%d0%b5%d0%bc%d0%bb%d0%b8-%d0%bd%d0%b8%d0%ba%d0%b0%d0%ba%d0%b8%d1%85/" rel="bookmark" title="В Украине ради пенсий и земли никаких «костей с барского стола» народу не жалко&#8230;"><img width="300" height="160" class="entry-thumb" src="http://verge.zp.ua/wp-content/uploads/2017/06/BLOG-300x160.jpg" alt="" title="В Украине ради пенсий и земли никаких «костей с барского стола» народу не жалко&#8230;"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="http://verge.zp.ua/2017/06/11/%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5-%d1%80%d0%b0%d0%b4%d0%b8-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%b9-%d0%b8-%d0%b7%d0%b5%d0%bc%d0%bb%d0%b8-%d0%bd%d0%b8%d0%ba%d0%b0%d0%ba%d0%b8%d1%85/" rel="bookmark" title="В Украине ради пенсий и земли никаких «костей с барского стола» народу не жалко&#8230;">В Украине ради пенсий и земли никаких «костей с барского стола»...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="http://verge.zp.ua/author/valeriy/">Valeriy</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-11T17:40:10+00:00" >11.06.2017</time></span>                <div class="td-module-comments"><a href="http://verge.zp.ua/2017/06/11/%d0%b2-%d1%83%d0%ba%d1%80%d0%b0%d0%b8%d0%bd%d0%b5-%d1%80%d0%b0%d0%b4%d0%b8-%d0%bf%d0%b5%d0%bd%d1%81%d0%b8%d0%b9-%d0%b8-%d0%b7%d0%b5%d0%bc%d0%bb%d0%b8-%d0%bd%d0%b8%d0%ba%d0%b0%d0%ba%d0%b8%d1%85/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59770db4f2599
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/verge.zp.ua\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://verge.zp.ua/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.7'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=1.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"0"};
var a3_lazyload_extend_params = {"edgeY":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='//verge.zp.ua/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1.8.2'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://verge.zp.ua/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Zaporizhzhya","api_location":"Zaporizhzhya","api_language":"ru","today_icon":"clear-sky-d","today_icon_text":"\u044f\u0441\u043d\u043e","today_temp":[27.4,81.4],"today_humidity":45,"today_wind_speed":[1.6,1],"today_min":[27,80.6],"today_max":[28,82.4],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1501059600,"day_temp":[31,87],"day_name":"\u0421\u0440","owm_day_index":1},{"timestamp":1501146000,"day_temp":[33,92],"day_name":"\u0427\u0442","owm_day_index":2},{"timestamp":1501232400,"day_temp":[35,94],"day_name":"\u041f\u0442","owm_day_index":3},{"timestamp":1501318800,"day_temp":[30,86],"day_name":"\u0421\u0431","owm_day_index":4},{"timestamp":1501405200,"day_temp":[30,86],"day_name":"\u0412\u0441","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://verge.zp.ua/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://verge.zp.ua/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>
    
.td-header-main-menu {
        background-color: #dd3333;
    }

    
    .sf-menu > .td-menu-item > a {
        font-size:11px;
	
    }
</style>


</body>
</html>